<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns:v="urn:schemas-microsoft-com:vml" xmlns:ajax="http://xml.urban-media-berlin.de/namespaces/ajax" xmlns="http://www.w3.org/1999/xhtml" itemscope="itemscope" itemtype="http://schema.org/WebPage" class="no-js" xml:lang="de"><head><link rel="alternate" href="http://app.wiwo.de/unternehmen/dienstleister/british-airways-flugbetrieb-normalisiert-sich/19864126.html" media="mobile"></link><script type="text/javascript">var mobileSwitchHandler = {
  url: null,
  ready: false,
  init: function (a) {
    'use strict';
    var qs;
    if((qs = document.querySelector('link[media="mobile"][rel="alternate"][href]')) !== null) {
      this.url = qs.getAttribute('href');
    }

    if(this.url === null) {
      return false;
    }

    var getQueryParameter = function (name) {
      name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
      var regex = new RegExp('[\\?&]' + name + '=([^&#]*)'),
        results = regex.exec(location.search);
      return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
    };

    if (getQueryParameter('home_teaser') !== '') {
      return false;
    }

    if (getQueryParameter('mobile') === 'false') {
      this.setMobileCookie(false);
      return false;
    }

    try {
      if (/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)) {
        if (this.url !== null) {
          if (document.cookie.indexOf('show_mobile=true') === -1 && document.cookie.indexOf('show_desktop=true') === -1) {
            this.goMobile();
          } else {
            if (document.cookie.indexOf('show_desktop=true') === -1) {
              this.goMobile();
            } else {
              this.showBackToMobileLayer();
            }
          }
        }
      }
    } catch (e) {
      console.log('error: ' + e);
    }
  },
  goMobile: function () {
    'use strict';
    this.setMobileCookie(true);
   // HBO-1037 If search query available from Google and mobileswitch, do not forget to take over search param
   // Example: http://www.handelsblatt.com/suche/?sw=test --> http://app.handelsblatt.com/suche/?sw=test&mwl=ok
   //
   // if (location.search.indexOf('?sw=') > -1){
   //    window.location.replace(this.url + location.search + '&mwl=ok');
   //  } else {
   //    window.location.replace(this.url + ((this.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=ok' + ((location.search !== '') ? '_' + encodeURIComponent(location.search.substr(1)) : ''));
   //  }
    window.location.replace(this.url + location.search);
  },
  setMobileCookie: function (e) {
    var setCookieName = (e) ? 'show_mobile' : 'show_desktop';
    var removeCookieName = (e) ? 'show_desktop' : 'show_mobile';

    // Return if no cookie not changed
    if (document.cookie.indexOf(setCookieName + '=true') !== -1) {
      return;
    }

    // Cookie Domain
    var _c_domain = window.location.host.split('.');
    if (_c_domain.length !== 1) {
      _c_domain.shift();
      _c_domain = '.' + _c_domain.join('.');
    } else {
      _c_domain = false;
    }

    // Remove old Cookie
    document.cookie = removeCookieName + "=;expires=" + new Date('1970/01/01').toString() + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";

    // Cookie Time
    var _c_date = new Date();
    _c_date.setMonth(_c_date.getMonth() + 1);

    // Set Cookie
    document.cookie = setCookieName + "=true" + ";expires=" + _c_date + ";" + ((_c_domain) ? "domain=" + _c_domain + ';' : '') + "path=/;";
  },
  showBackToMobileLayer: function () {
    var d = document.createElement('div');
    d.className = 'vhb-back-to-mobile';
    d.innerHTML = '<div class="vhb-stage"><div>Zur mobilen Ansicht wechseln</div></div>';
    d.onclick = function () {
      //COR-264 changed this -> mobileSwitchHandler && r .> mobileSwitchHandler.url
      mobileSwitchHandler.setMobileCookie(true);
      window.location.replace(mobileSwitchHandler.url + ((mobileSwitchHandler.url.indexOf('?') === -1) ? '?' : '&') + 'mwl=button-rueckverlinkung');
    };
    var insertIv = window.setInterval(function () {
      if(document.body !== null) {
        clearInterval(insertIv);
        document.body.insertBefore(d, document.body.firstChild);
      }
    }, 500);

  },
};

mobileSwitchHandler.init(navigator.userAgent || navigator.vendor || window.opera);
</script><script type="text/javascript" src="/preparesite/empty.js?elementId=19864126&#38;rand=974&#38;uri=%2Fhcf-webapp%2Fservlet%2Funternehmen%2Fdienstleister%2Fbritish-airways-flugbetrieb-normalisiert-sich%2F19864126.html"></script><title>British-Airways: Flugbetrieb normalisiert sich </title><meta content="" name="page-topic"/><meta content="Reisende der Fluglinien der British-Airways-Gruppe mussten sich am Montag auf einen dritten Tag mit Verspätungen und Flugabsagen einstellen. Es ist allerdings Besserung in Sicht." name="description"/><meta content="Flugsicherheit,British Airways,Flughäfen,Luftfahrt,Fluggesellschaften, Linienfluggesellschaften" name="keywords"/><meta content="Flugsicherheit, British Airways, Flughäfen, Luftfahrt, Fluggesellschaften, Linienfluggesellschaften" name="news_keywords"/><meta name="robots" content="index,follow,noarchive"><link href="http://www.wiwo.de/unternehmen/dienstleister/british-airways-flugbetrieb-normalisiert-sich/19864126.html" rel="canonical"/><link href="/images/passengers-stand-at-a-british-airways-check-in-desk-after-the-airport-suffered-an-it-systems-failure-at-londons-gatwick-airport-saturday-may-27-/19864138/2-format7.jpg" rel="image_src"/><meta content="British-Airways: Flugbetrieb normalisiert sich" name="og:title"/><meta content="Article" name="og:type"/><meta content="http://www.wiwo.de/images/passengers-stand-at-a-british-airways-check-in-desk-after-the-airport-suffered-an-it-systems-failure-at-londons-gatwick-airport-saturday-may-27-/19864138/2-format2101.jpg" name="og:image"/><meta content="http://www.wiwo.de/unternehmen/dienstleister/british-airways-flugbetrieb-normalisiert-sich/19864126.html" name="og:url"/><meta content="Reisende der Fluglinien der British-Airways-Gruppe mussten sich am Montag auf einen dritten Tag mit Verspätungen und Flugabsagen einstellen. Es ist allerdings Besserung in Sicht." name="og:description"/><script>var taboola = {article: 'auto'};</script><meta content="de-DE" http-equiv="Content-Language"/><meta content="text/html; charset=utf-8" http-equiv="Content-Type"/><meta content="text/css" http-equiv="Content-Style-Type"/><meta content="text/javascript" http-equiv="Content-Script-Type"/><meta content="93810620818" property="fb:pages"/><link href="/images/favicon/4516376/6-formatOriginal.ico" rel="apple-touch-icon-precomposed"/><link href="/images/favicon/4516376/6-formatOriginal.ico" rel="SHORTCUT ICON"/><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="http://www.wiwo.de/contentexport/feed/rss/schlagzeilen"/><meta content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;unternehmen.dienstleister.Flugbetrieb normalisiert sich.19864126.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;unternehmen&quot;,&quot;2&quot;:&quot;dienstleister&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;19864126.British-Airways.Flugbetrieb normalisiert sich&quot;,&quot;6&quot;:&quot;19864126&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.ImageImpl(contentId\u003d\u002719864138\u0027, client\u003d\u0027SpringConfiguredClient(identifier\u003dwirtschaftswoche)\u0027).1&quot;,&quot;3&quot;:&quot;WirtschaftsWoche&quot;,&quot;4&quot;:&quot;Flugsicherheit.British Airways.Flughäfen.Luftfahrt.Fluggesellschaften, Linienfluggesellschaften&quot;,&quot;6&quot;:&quot;17.05.29&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;496847069983158&quot;,&quot;trackDomain&quot;:&quot;handelsblatt01.webtrekk.net&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?wiwo([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true},&quot;audioPlayer&quot;:{&quot;player&quot;:&quot;/downloads/4516420/2/audioplayer.swf&quot;},&quot;flowplayer&quot;:{&quot;player&quot;:&quot;/downloads/4516474/2/flowplayer-3-2-5.swf&quot;},&quot;swfobj&quot;:{&quot;install&quot;:&quot;/downloads/4516434/2/expressinstall.swf&quot;}}" http-equiv="Config"/><link href="/css/11677214/4/vendor.css" rel="stylesheet" type="text/css"/><link href="/css/9775930/239/styles.css" id="maincss" rel="stylesheet" type="text/css"/><link href="/css/11677216/3/vwd.css" media="all" rel="stylesheet" type="text/css"/><link href="/css/12614350/18/experiments.css" rel="stylesheet" type="text/css"/><!--[if IE 6]>
	                   <link href="/css/9778298/3/ie6.css" id="ie6css" rel="stylesheet" type="text/css"/>
	                   <![endif]-->
	               <!--[if IE 7]>
	                   <link href="/css/9778300/3/ie7.css" id="ie7css" rel="stylesheet" type="text/css"/>
	                   <![endif]-->
	               <!--[if IE 8]>
	                   <link href="/css/9778302/3/ie8.css" id="ie8css" rel="stylesheet" type="text/css"/>
	                   <![endif]-->
	               <!--[if IE 9]>
	                   <link href="/css/9778304/3/ie9.css" id="ie9css" rel="stylesheet" type="text/css"/>
	                   <![endif]-->
	               <link href="/css/9778306/2/standard.css" rel="stylesheet" type="text/css"/><link href="/css/8316914/2/standard.css" rel="stylesheet" type="text/css"/><script type="text/javascript">var GLOBAL = {
  ABWT: false,
  WTTD: 'wtk.service.vhb.de',
  NOIVW: ['footerhp=scroll'], 
  JOB: 'http://www.vhb.de/karriereportal?yid=435',
  JSL: {
    TBL: '//dienste.vhb.de/common/vhb-datatables/0.1.0/vhb.datatables.js'
  },
  CSSL: {
    TBL: '//dienste.vhb.de/common/vhb-datatables/0.1.0/vhb.datatables.dt.css'
  }, 
  CS: {
    URI: '//dienste.vhb.de/collector/collector.php',
    LV: false,
    ERR: false
  }  
};

var EXPERIMENTS = [
  false, //Paywall Layer
  true, //Eigenwerbung 
  false //chatbot
];</script><script src="/js/13876838/2/webtrekk_optimizely.min.js" type="text/javascript"></script><script src="/js/9778308/4/jquery.js" type="text/javascript"></script><script src="//cdn.optimizely.com/js/571703138.js" type="text/javascript"></script><script src="/js/9778316/2/mpathy.js" type="text/javascript"></script><script src="/js/9778320/2/standard.js" type="text/javascript"></script><script src="//script.ioam.de/iam.js" type="text/javascript"></script><script type="text/javascript">	var _vrq = _vrq || [];
	_vrq.push(['id', 575]);
	_vrq.push(['automate', true]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
		var s = d.createElement(a),
		x = d.getElementsByTagName(a)[0];
		s.async = true;
		s.src = 'http://a.visualrevenue.com/vrs.js';
		x.parentNode.insertBefore(s, x);
	})(document, 'script');</script><script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push(taboola);
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/vhb-wirtschaftswoche/loader.js',
  'tb_loader_script');</script><script src="/js/19392048/9/playbuzz.js" type="text/javascript"></script>
<meta content="summary_large_image" name="twitter:card"/><meta content="@wiwo_de" name="twitter:site"/><meta content="Flugbetrieb normalisiert sich" name="twitter:title"/><meta content="Reisende der Fluglinien der British-Airways-Gruppe mussten sich am Montag auf einen dritten Tag mit Verspätungen und Flugabsagen einstellen. Es ist allerdings Besserung in Sicht." name="twitter:description"/><meta content="http://www.wiwo.de/images/passengers-stand-at-a-british-airways-check-in-desk-after-the-airport-suffered-an-it-systems-failure-at-londons-gatwick-airport-saturday-may-27-/19864138/2-format2403.jpg" name="twitter:image"/><script src="/js/12928046/64/iqadcontroller.js" type="text/javascript"></script>
						
<script type="text/javascript"> 
	if (typeof AdController !== 'undefined') {
		var pubCmsObject = {
			$handle : "artikel",
			$autoSizeFrames: true,
			level2: "unternehmen",
			level3: "dienstleister",
			level4: "",
			keywords :"iqwiwo,unternehmen,dienstleister,GB0001290575",
			tma:"default"
		};


		AdController.setPageInfo(pubCmsObject);		
	        try{
        	   AdController.stage();
	        } catch (e){}
	}
</script>

<script type="text/javascript">

	if (typeof AdController !== 'undefined') { 
	        AdController.initialize();
	}
</script>

    <script type="text/javascript">
	if(typeof iqd_mode === 'undefined')  {
	eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0(2.8&&3 2.9===\'4\'){7 1(){0(3 c===\'4\'){5.b=a(2.8)+\'?i=\'+h(5.d)}}0(3 6!==\'4\'){6.g(7(){1()}).f()}e{1()}}',19,19,'if|bye|hcf_userconfig|typeof|undefined|location|blockAdBlock|function|cgi_adb_redirect_url|cgi_adb_granting_product|decodeURIComponent|href|IQD|pathname|else|check|onDetected|encodeURIComponent|callback'.split('|'),0,{}))
}

    </script>
</head><body id="wwo"><div id="ivw"><!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = { "st":"wirtwoch", "cp":"unt_die_71", "oc":"unt_die_71", "mg":"yes", "sv":"in" };
(function(){
  var enableIVW = true;
  if (typeof GLOBAL === 'object'){
    if (GLOBAL.NOIVW){
      if (GLOBAL.NOIVW.length){
        for (var i = 0; i < GLOBAL.NOIVW.length; i += 1){
          if (enableIVW && window.location.href.indexOf(GLOBAL.NOIVW[i]) > -1){
            enableIVW = false;
          }
        }
      }
    }
  }

  if (enableIVW){
    iom.c(iam_data);
  }
})();
</script>
<!--/SZM --></div><script type="text/javascript">if(typeof mobileSwitch === 'function') {
  mobileSwitch(navigator.userAgent || navigator.vendor || window.opera);
}</script><style media="screen" type="text/css">
        #hcf-header:before {
            display: none;
        }

        #hcf-header {
            height: auto;
        }

        #hcf-header, .hcf-mainsearch, #hcf-nav, #hcf-header, .hcf-top-wrapper {
            display: block;
        }
    </style><div id="hcf-wrapper"><div id="hcf-ad-wrapper"><div id="iqadtileOOP" > 
	<script type="text/javascript"> 
		if(typeof AdController !== "undefined" && typeof AdController._siteConfig !== "undefined" && AdController._siteConfig._adapterName !== "dfp5" ){ 
			AdController.render("iqadtileOOP"); 
		} 
	</script> 
</div><div class="hcf-ad-superbanner-print ajaxify" data:command="checkAds" data:param="" ><div id="iqadtile16">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile16", "iqadtile16");
		}	
	</script>
</div></div><div class="hcf-ad-superbanner ajaxify" data:command="checkAds" data:param="" ><div id="iqadtile1">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile1", "iqadtile1");
		}	
	</script>
</div></div><div class="hcf-ad-skyscraper ajaxify" data:command="checkAds" data:param="" ><!--size = "120x600,160x600,200x600"-->
<div id="iqadtile2">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile2", "iqadtile2");
		}	
	</script>
</div></div></div><div id="hcf-stage"><div class=" ajaxify" data:command="stickyHeader" data:param="" id='hcf-header' ><div class="hcf-top-wrapper"><span class="hcf-date">Montag, 29. Mai 2017</span>

<div class="hcf-header-socials v2">
 <ul>
 <li>
 <a target="_blank" href="http://www.facebook.com/WirtschaftsWoche" class="hcf-social-link shcf-fb">Facebook</a>
 </li>
 <li>
 <a target="_blank" href="http://twitter.com/wiwo" class="hcf-social-link hcf-tw">Twitter</a>
 </li>
 <li>
 <a target="_blank" href="https://plus.google.com/103558740680527058586" class="hcf-social-link hcf-gp">Gplus</a>
 </li>
 <li>
 <a target="_blank" href="https://www.xing.com/news/pages/wirtschaftswoche-156" class="hcf-social-link hcf-xi">Xing</a>
 </li>
 <li>
 <a target="_blank" href="https://www.linkedin.com/company/984883" class="hcf-social-link hcf-li">LinkedIn</a>
 </li>
 <li>
 <a target="_blank" href="http://instagram.com/_wirtschaftswoche?ref=badge" class="hcf-social-link hcf-ig">Instagram</a>
 </li>
 </ul>
</div>

<div class="hcf-services-nav ajaxify" data:command="showMenu">
 <ul class="hcf-level-1 hcf-root">


 <li class="hcf-has-subs hcf-first"><a href="#">Service</a>

 <div class="hcf-sub-menu">
 <a class="hcf-close" href="#">Schließen</a>
 <ul class="hcf-level-2">
 <li class="hcf-first hcf-odd">
 <a href="https://angebot.wiwo.de" target="_blank">Abo-Service</a>
 <ul class="hcf-level-3">
 <li class="hcf-first"><a href="https://angebot.wiwo.de/abonnements/print-angebote/10-wochen-test/bestellformular.html?aboart=MA&na=1200" target="_blank">Miniabo</a></li>
 <li><a href="https://angebot.wiwo.de/abonnements/print-angebote/jahresabo/bestellformular.html" target="_blank">Jahresabo</a></li>
 <li><a href="https://angebot.wiwo.de/studenten-abo/print-angebote.html" target="_blank">Studentenabo</a></li>

 <li><a href="https://angebot.wiwo.de/abonnements/print-angebote/leser-werben/bestellformular.html" target="_blank">Leser werben Leser</a></li>
 </ul>
 </li>
 <li class="hcf-even">
 <a class="hcf-main" href="http://www.wiwo-shop.de/aktuelles/redaktionelles/downloads/496/" target="_blank">Premium-Service</a>
 <ul class="hcf-level-3">
 <li class="hcf-first"><a href="http://emagazin.wiwo.de" target="_blank">eMagazin</a></li>
 <li><a href="https://archiv.wiwo.de" target="_blank">WirtschaftsWoche Archiv</a></li>
 
 </ul>
 </li>

 <li class="hcf-even">
 <a class="hcf-main" href="http://club.wiwo.de" target="_blank">WirtschaftsWoche Club</a>
 </li>
 <li class="hcf-rule"></li>
 <li class="hcf-odd"><a href="/veranstaltungen/">Veranstaltungen</a></li>

 <li class="hcf-even"><a href="http://kaufhaus.handelsblatt.com" target="_blank">Shop</a></li>
 <li class="hcf-rule"></li>
 <li class="hcf-odd"><a href="http://www.wiwo.de/newsletter">Newsletter</a></li>
 <li class="hcf-even"><a href="/rss-feeds/">RSS-Feeds</a></li>
 <li class="hcf-rule"></li>
 <li class="hcf-odd"><a href="/erfolg/tools/jobturbo/">Jobs</a></li>
 <li class="hcf-even"><a href="http://app.wiwo.de/" target="_blank">Mobil</a></li>
 <li class="hcf-rule"></li>
 </ul>
 </div>
 </li>


 <li><a href="http://angebot.wiwo.de" target="_blank">Abo</a></li>


 <li><a href="http://kaufhaus.handelsblatt.com/" target="_blank">Shop</a></li>
 <li><a href="http://www.wiwo.de/newsletter">Newsletter</a></li>
 </ul>
</div><div class=" ajaxify" data:command="loadDynamically" data:param="/ajaxentry/nocache/mininavi" data-nocache='/ajaxentry/nocache/mininavi' data-cache='/ajaxentry/cache/cacheablemininavi' ></div><div class="hcf-mainsearch ajaxify" data:command="toggleLabel" data:param=".hcf-input-wrapper" id='hcf-mainsearch' ><form action="/suche/" method="post" id="globalsearch" name="globalsearch" accept-charset="UTF-8" novalidate="novalidate"><div class="hcf-input-wrapper"><label>Suchbegriff, WKN, ISIN</label><input autocomplete="off" name="sw" id="search-phrase" class="hcf-searchtext" value="" type="text"/><input type="submit" class="hcf-submit" name="submit" value=""/></div></form></div></div><a href="/" title="Die WirtschaftsWoche" class="hcf-logo-link" target="_self"></a><div id="hcf-nav"><ul class="hcf-level-1 hcf-root ajaxify ajaxify" data:command="ressortPreview" data:param="" ><li data-src="/ajaxentry/cache/ressortpreview?naviId=4515950" class="hcf-first hcf-has-subs"><a href="/" title="Die WirtschaftsWoche" class="hcf-home-link" target="_self">Startseite</a></li><li data-src="/ajaxentry/cache/ressortpreview?naviId=4515304" class="hcf-has-subs"><a href="/unternehmen/" title="Unternehmen" class="hcf-level-1-link  hcf-active" target="_self">Unternehmen</a><ul class="hcf-level-2"><li class="hcf-first"><a href="/unternehmen/banken/" title="Banken" target="_self">Banken</a></li><li class=" hcf-active"><a href="/unternehmen/dienstleister/" title="Dienstleister" target="_self">Dienstleister</a></li><li><a href="/unternehmen/energie/" title="Energie" target="_self">Energie</a></li><li><a href="/unternehmen/industrie/" title="Industrie" target="_self">Industrie</a></li><li><a href="/unternehmen/it/" title="IT" target="_self">IT</a></li><li><a href="/unternehmen/handel/" title="Handel" target="_self">Handel</a></li><li><a href="/unternehmen/versicherer/" title="Versicherer" target="_self">Versicherer</a></li><li><a href="/unternehmen/mittelstand/" title="Mittelstand" target="_self">Mittelstand</a><ul class="hcf-level-3"><li class="hcf-first hcf-divider">Anzeige</li><li class="hcf-sub"><a href="http://mittelstands-archiv.wiwo.de/" title="Unternehmer stellen sich vor" target="_self">Unternehmer stellen sich vor</a></li></ul></li><li><a href="/unternehmen/auto/" title="Auto" target="_self">Auto</a><ul class="hcf-level-3"><li class="hcf-first "><a href="/unternehmen/auto/dienstwagen/" title="WiWo Dienstwagen" target="_self">WiWo Dienstwagen</a></li></ul></li></ul></li><li data-src="/ajaxentry/cache/ressortpreview?naviId=4515282" class="hcf-has-subs"><a href="/finanzen/" title="Finanzen" class="hcf-level-1-link " target="_self">Finanzen</a></li><li data-src="/ajaxentry/cache/ressortpreview?naviId=4515268" class="hcf-has-subs"><a href="/politik/" title="Politik" class="hcf-level-1-link " target="_self">Politik</a></li><li data-src="/ajaxentry/cache/ressortpreview?naviId=4515700" class="hcf-has-subs"><a href="/erfolg/" title="Erfolg" class="hcf-level-1-link " target="_self">Erfolg</a></li><li data-src="/ajaxentry/cache/ressortpreview?naviId=4515668" class="hcf-has-subs"><a href="/technologie/" title="Technologie" class="hcf-level-1-link " target="_self">Technologie</a></li></ul></div></div><div class="hcf-vwd-holder"><iframe class="hcf-vwd-iframe-flat" scrolling="no" src="http://boerse.wiwo.de/include_marktuebersicht.htn?iframe=1&amp;style=new2014" frameborder="0">&nbsp;</iframe></div><div class="vhb-breadcrumb"><ul itemscope="" itemtype="http://schema.org/BreadcrumbList" itemprop="breadcrumb"><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/"><span itemprop="name"> Die WirtschaftsWoche </span></a><meta content="1" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/unternehmen/"><span itemprop="name"> Unternehmen </span></a><meta content="2" itemprop="position"/></li><li itemscope="" itemtype="http://schema.org/ListItem" itemprop="itemListElement"><a itemprop="item" href="/unternehmen/dienstleister/"><span itemprop="name"> Dienstleister </span></a><meta content="3" itemprop="position"/></li></ul><h1 itemprop="headline" id="headlineRH"> British-Airways: Flugbetrieb normalisiert sich</h1></div><div class=" ajaxify" data:command="getComments" data:param="{&#34;url&#34;:&#34;/ajaxentry/cache/numberofcomments?commentRootId=19864126&#34;,&#34;key&#34;:&#34;cid&#34;,&#34;className&#34;:&#34;showCommentNumbers&#34;,&#34;idPrefix&#34;:&#34;commentDiv_&#34;}" id='hcf-content-wrapper' ><div class="hcf-media-wrapper"><div class="vhb-center-iq">
        <div class="hcf-ad-rectangle" style="background:transparent; text-align:left;">
                <!--size = "930x200,940x250,800x250"-->
                <div id="iqadtile3">
	                <script>
		                if(typeof AdController!=='undefined'){
			                AdController.render("iqadtile3", "iqadtile3");
		                }	
		        </script>
		</div>
	</div>
</div></div><div class="hcf-colset1"><div class="hcf-column hcf-column1 hcf-main-col"><div class="hcf-content"><section><div itemscope="" itemtype="https://schema.org/NewsArticle" itemprop="mainEntityOfPage" class="hcf-detail hcf-article hcf-clearfix"><meta itemid="http://www.wiwo.de/unternehmen/dienstleister/british-airways-flugbetrieb-normalisiert-sich/19864126.html" itemscope="" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage"/><span itemscope="" itemtype="https://schema.org/Organization" itemprop="publisher"><span itemscope="" itemtype="https://schema.org/ImageObject" itemprop="logo"><meta content="http://www.wirtschaftswoche.de/images/wiwo-logo-main/901378/1-formatOriginal.png" itemprop="url"/><meta content="600" itemprop="width"/><meta content="60" itemprop="height"/></span><meta content="Wirtschaftswoche" itemprop="name"/></span><article><div class="hcf-article-header"><div class="hcf-hidden"><img alt="" height="1" width="1" src="http://handelsblatt.met.vgwort.de/na/627c04f78e5743ab85b8be40ac34c341"/></div><h2><em class="hcf-overline">British-Airways</em><span class="hcf-colon">: </span><span itemprop="headline" class="hcf-headline">Flugbetrieb normalisiert sich</span></h2><div class="hcf-time-data"><span content="2017-05-29T12:36:00+0200" itemprop="datePublished">29. Mai 2017<meta content="2017-05-29T12:36:00+0200" itemprop="dateModified"/></span></div></div><div class="hcf-content-wrapper"><div class="hcf-article-text"><div class="hcf-clear"></div><div itemscope="" itemtype="http://schema.org/ImageObject" itemprop="image" class="hcf-media-wrapper "><a class="hcf-doctype-magnifier ajaxify" data:command="openLayer" data:param="/ajaxentry/cache/imagelightbox?elementId=19864138" title='Bild vergrößern' ><img src="/images/passengers-stand-at-a-british-airways-check-in-desk-after-the-airport-suffered-an-it-systems-failure-at-londons-gatwick-airport-saturday-may-27-/19864138/2-format2101.jpg" alt="British-Airways: Flugbetrieb normalisiert sich Quelle: AP" itemprop="url"/><meta content="1920" itemprop="width"/><meta content="1318" itemprop="height"/><span class="hcf-media">Bild vergrößern</span></a><div class="hcf-bu-formatted"><div><p>British-Airways: Flugbetrieb normalisiert sich</p></div><div class="hcf-copyright"><span class="hcf-source">Bild: 
                    <span>AP</span></span></div></div></div><div class="hcf-ad-wrapper hcf-ad-rectangle-top"><div class="hcf-ad-rectangle hcf-mcol-box"><div id="iqadtile8">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile8", "iqadtile8");
		}	
	</script>
</div></div></div><p class="hcf-teaser" itemprop="description">Reisende der Fluglinien der British-Airways-Gruppe mussten sich am Montag auf einen dritten Tag mit Verspätungen und Flugabsagen einstellen. Es ist allerdings Besserung in Sicht. </p><span itemprop="articleBody"><div><p>Nach dem Ausfall des IT-Systems bei <a href="http://boerse.wiwo.de/include_suchbox.htn?sektion=portrait&amp;suchbegriff=GB0001290575" class="hcf-figure ajaxify" data:command="openLayer" data-stats="Cockpit" data:param="/ajaxentry/cache/sparkline?externalUrl=http%3A%2F%2Fboerse.wiwo.de%2Finclude_infobox.htn%3Fsektion%3Dcockpit%26suchbegriff%3DGB0001290575">British Airways</a> mit verspäteten und gestrichenen Flügen weltweit normalisiert sich der Flugbetrieb wieder. Am Montag sollten alle Flüge planmäßig vom Londoner Flughafen Gatwick starten, teilte die Airline am Morgen mit. Am Flughafen Heathrow sollten demnach zumindest alle Langstreckenflüge sowie ein Großteil der Kurzstreckenflüge abheben. Das Computer-System wiederherzustellen, komme gut voran, hieß es. </p><p>Dennoch bat British Airways Passagiere von Heathrow, die Website „ba.com“ zu checken, bevor sie sich auf den Weg zum Flughafen machten. Tausende Koffer befanden sich Medienberichten zufolge noch in Heathrow. Mitarbeiter bemühten sich, das Gepäck möglichst bald an die Besitzer weiterzugeben, teilte der Flughafen mit.</p></div><div class="hcf-detail-header-ad hcf-content hcf-stopper"><div class="hcf-ad-wrapper"><span class="hcf-ad-tag">Anzeige</span><div class="hcf-ad-rectangle hcf-mcol-box"><div id="iqadtile4">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile4", "iqadtile4");
		}	
	</script>
</div></div></div></div><div id="iq-artikelanker"></div><div><p>Eine Computer-Panne hatte am Samstag den Flugbetrieb bei British Airways lahmgelegt. Alle Flüge von Heathrow und Gatwick wurden abgesagt. Weltweit kam es zu zahlreichen Flugausfällen und Verspätungen - ausgerechnet an dem Wochenende, an dem viele Menschen in Großbritannien in den Urlaub aufbrechen wollten: An diesem Montag war dort Feiertag. In England beginnt zudem eine Ferienwoche. Die Ursache des IT-Ausfalls blieb zunächst weiter unklar. British-Airways-Chef Alex Cruz hatte am Sonntag über Twitter erklärt, dass ein Problem in der Stromversorgung den Systemausfall verursacht haben könnte. Hinweise auf einen Hackerangriff gebe es nicht.</p></div></span><div class="hcf-origin"><a class=" ajaxify" data:command="openLayer" data:param="/ajaxentry/cache/authorinfo?authorId=8358108" href='javascript:void(0);' ><span>AP</span></a>/<a class=" ajaxify" data:command="openLayer" data:param="/ajaxentry/cache/authorinfo?authorId=6815848" href='javascript:void(0);' ><span>dpa</span></a></div><div class=" ajaxify" data:command="rivvaLinks" data:param="" ></div><div itemscope="" itemtype="http://schema.org/AggregateRating" itemprop="aggregateRating" class="hcf-article-rating-box"><div id="rating19864126" name="rating19864126" class="hcf-rating"><meta content="1.0" itemprop="worstRating"/><meta content="5.0" itemprop="bestRating"/><meta content="0.0" itemprop="ratingValue"/><meta content="0" itemprop="reviewCount"/><div class=" ajaxify" data:command="loadDynamically" data:param="/ajaxentry/nocache/rating?inDocTypeLabel=Artikel&#38;teasableId=19864126&#38;inShowTotal=false" class='ajaxify' ></div></div></div><div class="hcf-keywords"><label class="hcf-label">Schlagworte: </label><ul><li class="hcf-first hcf-keyword"><a href="/themen/Flugsicherheit" title="Flugsicherheit" target="_self">Flugsicherheit</a> </li><li class="hcf-keyword"><a href="/themen/British%20Airways" title="British Airways" target="_self">British Airways</a> </li><li class="hcf-keyword"><a href="/themen/Flugh%C3%A4fen" title="Flughäfen" target="_self">Flughäfen</a> </li><li class="hcf-keyword"><a href="/themen/Luftfahrt" title="Luftfahrt" target="_self">Luftfahrt</a> </li><li class="hcf-last hcf-keyword"><a href="/themen/Fluggesellschaften,%20Linienfluggesellschaften" title="Fluggesellschaften, Linienfluggesellschaften" target="_self">Fluggesellschaften, Linienfluggesellschaften</a> </li></ul></div>

<div class="hcf-nutzungsrechtehinweis-box"><a href="/business-content/" class="hcf-nutzungsrechtehinweis-link"><span class="ci-text-color">&copy;</span> Sie wollen unsere Inhalte verwenden? Erwerben Sie hier die Rechte!</a></div></div><div id="hcf-actionbar-wrapper"><div class="hcf-actionbar ajaxify" data:command="stickySocialBar" data:param="" data-title='null' ><div class="hcf-action-rating"><div id="rating19864126" name="rating19864126" class="hcf-rating"><div class=" ajaxify" data:command="loadDynamically" data:param="/ajaxentry/nocache/rating?inDocTypeLabel=Artikel&#38;teasableId=19864126&#38;inShowTotal=false" ></div></div></div><div class="hcf-action-share"><ul class="hcf-action-share-list"><li class="hcf-first"><a data-track="asd_facebook" data-share-url="http://www.wiwo.de/19864126.html" data-param="facebook" data-methods="POST" data-command="socialshare track" title="Artikel auf Facebook teilen" data-count="/ajaxentry/nocache/socialinc?elementId=19864126&action=inc&service=facebook" class="ajaxify2 hcf-medium-facebook hcf-social-link v2"></a></li><li><a data-track="asd_googleplus" data-share-url="http://www.wiwo.de/19864126.html" data-param="googleplus" data-methods="POST" data-command="socialshare track" title="Artikel auf Google+ teilen" data-count="/ajaxentry/nocache/socialinc?elementId=19864126&action=inc&service=googleplus" class="ajaxify2 hcf-medium-google hcf-social-link v2"></a></li><li><a data-track="asd_twitter" data-share-text="British-Airways: Flugbetrieb normalisiert sich" data-share-url="http://www.wiwo.de/19864126.html" data-param="twitter" data-methods="POST" data-command="socialshare track" title="Artikel auf Twitter teilen" data-count="/ajaxentry/nocache/socialinc?elementId=19864126&action=inc&service=twitter" class="ajaxify2 hcf-medium-twitter hcf-social-link v2"></a></li><li class="hcf-last"><a data-track="asd_xing" data-share-url="http://www.wiwo.de/19864126.html" data-param="xing" data-methods="POST" data-command="socialshare track" title="Artikel auf Xing teilen" data-count="/ajaxentry/nocache/socialinc?elementId=19864126&action=inc&service=xing" class="ajaxify2 hcf-medium-xing hcf-social-link v2"></a></li></ul></div><div class="hcf-action-user-bar"><ul class="hcf-action-user-list"><li class=" ajaxify" data:command="openLayer" data:methods="GET,POST" data:param="/ajaxentry/nocache/sendarticle?showOnlyForm=true&#38;teasableId=19864126&#38;docType=Artikel&#38;subjectPostfix=+-+WirtschaftsWoche+Online" ><a class="hcf-action-link hcf-mail ajaxify" data:command="tooltip" data:param="" data-content='Versenden Sie den Link zu diesem Artikel per E-Mail.' href='javascript:void(0);' >Versenden</a></li><li class=" ajaxify" data:command="articleToolPrint" data:param="/unternehmen/dienstleister/british-airways-flugbetrieb-normalisiert-sich/v_detail_tab_print/19864126.html" ><a class="hcf-action-link hcf-print ajaxify" data:command="tooltip" data:param="" rel='nofollow' data-content='Öffnet die Druckansicht dieses Artikels.' href='/unternehmen/dienstleister/british-airways-flugbetrieb-normalisiert-sich/v_detail_tab_print/19864126.html' title='' >Drucken</a></li><li name="bookmark19864126-1" id="bookmark19864126-1"><a class="hcf-action-link hcf-notice ajaxify" data:command="loadDynamically" data:param="/ajaxentry/nocache/showbookmarkicon?teasableViewModel=com.hcf.view.standard.article.ArticleViewModel%5BnumericId%3D19864126%5D&#38;position=1&#38;teasableId=19864126&#38;actionTextAdd=Merken&#38;docType=Artikel" data-nocache='/ajaxentry/nocache/showbookmarkicon?teasableViewModel=com.hcf.view.standard.article.ArticleViewModel%5BnumericId%3D19864126%5D&#38;position=1&#38;teasableId=19864126&#38;actionTextAdd=Merken&#38;docType=Artikel' data-cache='/ajaxentry/cache/cacheableshowbookmarkicon?teasableViewModel=com.hcf.view.standard.article.ArticleViewModel%5BnumericId%3D19864126%5D&#38;position=1&#38;teasableId=19864126&#38;actionTextAdd=Merken&#38;docType=Artikel' noFollow='true' href='javascript:void(0);' >Merken</a></li><li><a href="/" title="Startseite" class="hcf-action-link hcf-home" target="_self">Startseite</a></li></ul></div></div></div></div></article></div><div class="hcf-ad-wrapper"><span class="hcf-ad-tag">Anzeige</span><div><div class="hcf-ad-rectangle hcf-mcol-box hcf-ad-rectangle-full"><div id="iqadtile13">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile13", "iqadtile13");
		}	
	</script>
</div></div></div></div></section></div></div></div><div class="hcf-colset1}">

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
 window._taboola = window._taboola || [];
 _taboola.push({
 mode: 'alternating-thumbnails-a',
 container: 'taboola-below-article-thumbnails',
 placement: 'Below Article Thumbnails',
 target_type: 'mix'
 });
</script></div><div class="hcf-colset2"><div class="hcf-column hcf-column1"><div class="hcf-content hcf-teaser"><div class="hcf-ressort-block hcf-more-ressort"><h2 class="hcf-header hcf-noborder">Mehr zum Thema</h2><div class="hcf-related-wrapper"><ul class="hcf-related"><li class="hcf-doctype-article "><a href="/?home_teaser_ds=14970080" class="hcf-related-link"><em class="hcf-overline">Lufthansa:  </em><span class="hcf-headline">Maschine muss in New York landen</span><span class="hcf-media">Article</span></a></li><li class="hcf-doctype-article "><a href="/?home_teaser_ds=19668200" class="hcf-related-link"><em class="hcf-overline">Computerpanne:  </em><span class="hcf-headline">Flugverkehr auf Balearen teilweise lahmgelegt</span><span class="hcf-media">Article</span></a></li><li class="hcf-doctype-article "><a href="/?home_teaser_ds=14466700" class="hcf-related-link"><em class="hcf-overline">Verdacht auf Trunkenheit:  </em><span class="hcf-headline">Zwei United-Airlines-Piloten festgenommen</span><span class="hcf-media">Article</span></a></li></ul></div></div></div><div class="hcf-content hcf-teaser hcf-ressort-block"></div></div><div class="hcf-column hcf-column2">

<a href="http://mittelstands-archiv.wiwo.de/"><img src="/images/unternehmer-stellen-sich-vor/11004610/5-formatOriginal.png" alt="Unternehmer stellen sich vor"></a>

<div class="hcf-mcol-box">

<div id="dub_content-startpage-across" style="font-family:'Helvetica',helvetica,sans-serif; font-size: 12px;">

<div class="csc-default" style="width:298px; margin: 0; float:left; border: 1px solid #AAAAAA; font-family:inherit; ">

<div class="search_headline" style="background-color: #FFFFFF;height:58px; position:relative;">

<a href="http://www.dub.de/" target="_blank"><img border="0" height="58" width="298" src="/images/dub_logo_wiwo/10018862/2-formatOriginal.jpg" style="position:absolute;" alt="Deutsche Unternehmerb&ouml;rse - www.dub.de" /></a>

</div>

<div class="search_cont" style="background-color: #fff; padding: 10px; line-height: 20px;">

<div style="text-align:center;font-size:13px;font-weight:600;color:#565656;">DAS PORTAL F&Uuml;R FIRMENVERK&Auml;UFE</div>

<div style="text-align:center;font-size:13px;margin-bottom:10px;font-weight:400px;color:#494949;">&ndash; Provisionsfrei, unabh&auml;ngig, neutral &ndash;</div>

<form method="post" name="Searches" action="http://www.dub.de/?tx_enterprisermarket_searchshortform%5Baction%5D=submit&amp;tx_enterprisermarket_searchshortform%5Bcontroller%5D=Searches&amp;cHash=f36b5bb4f7dc242d4527d21d349f0e29" style="-moz-border-radius: 4px 4px 4px 4px; background: none repeat scroll 0 0 #DDDDDD; padding: 10px; margin: 0;" target="_blank">

<input type="hidden" name="tx_enterprisermarket_searchshortform[__referrer][extensionName]" value="EnterpriserMarket" />

<input type="hidden" name="tx_enterprisermarket_searchshortform[__referrer][controllerName]" value="Searches" />

<input type="hidden" name="tx_enterprisermarket_searchshortform[__referrer][actionName]" value="shortform" />

<input type="hidden" name="tx_enterprisermarket_searchshortform[__hmac]" value="a:8:{s:11:&quot;search_page&quot;;i:1;s:8:&quot;Searches&quot;;a:1:{s:6:&quot;crdate&quot;;i:1;}s:6:&quot;sector&quot;;i:1;s:7:&quot;country&quot;;i:1;s:9:&quot;employees&quot;;i:1;s:5:&quot;sales&quot;;i:1;s:6:&quot;action&quot;;i:1;s:10:&quot;controller&quot;;i:1;}8f4a16e8a8d15b7d73a0c2b1d2dac8c4c97f6631" />

<input type="hidden" name="search" value="1" />

<div class="top" style="padding-bottom: 4px;">

<table cellpadding="0" cellspacing="0" style="color:inherit; font-size: inherit ;font-family:inherit; width: 100%; border: none; border-collapse: collapse; border-spacing: 0;">

<tr>

<td style="width: 40%; padding: 0 0 3px 0;">

<input type="radio" name="tx_enterprisermarket_searchshortform[search_page]" value="42" checked="checked" style="background: none repeat scroll 0 0 transparent;border:medium none;margin:0;padding:0;width:auto; "/>

<b style="font-size:12px;font-weight:100;">Angebote</b>

</td>

<td style="width: 60%; padding: 0 0 3px 0;">

<input type="radio" name="tx_enterprisermarket_searchshortform[search_page]" value="43" style="background: none repeat scroll 0 0 transparent;border:medium none;margin: 0;padding:0;width:auto; "/>

<b style="font-size:12px;font-weight:100;">Gesuche</b>

</td>

</tr>

</table>

<table cellpadding="0" cellspacing="0" style="color:inherit; font-size: inherit; font-family:inherit; width: 100%; border: none; border-collapse: collapse; border-spacing: 0;">

<tr>

<td style="width: 40%; padding: 0 0 3px 0;"><label for="crdate">Eingestellt</label><br /></td>

<td style="width: 60%; padding: 0 0 3px 0;">





<select class="select" id="crdate" name="tx_enterprisermarket_searchshortform[Searches][crdate]" style="padding:1px; margin-top:1px; color: #555; font-size:inherit; width: 100%; padding: 1px; margin: 0;">

<option value="NULL">- alle -</option>

<option value="30">seit 30 Tagen</option>

<option value="60">seit 60 Tagen</option>

<option value="90">seit 90 Tagen</option>

<option value="120">seit 120 Tagen</option>

<option value="0">seit immer</option>

</select>

</td>

</tr>

<tr>

<td style="width: 40%; padding: 0 0 3px 0;"><label for="sector">Branchen</label><br /></td>

<td style="width: 60%; padding: 0 0 3px 0;">

<select class="select" id="sector" name="tx_enterprisermarket_searchshortform[sector]" style="padding:1px; margin-top:1px; color: #555; font-size:inherit; width:100%; padding: 1px; margin: 0;">

<option value="0">- alle -</option>

<option value="5">Baugewerbe</option>

<option value="2">Bergbau &amp; Rohstoffgewinnung</option>

<option value="10">Dienstleistungen</option>

<option value="8">Gastgewerbe</option>

<option value="11">Gesundheits- &amp; Sozialwesen</option>

<option value="6">Handel</option>

<option value="13">Handwerk</option>

<option value="9">Kommunikation &amp; Information</option>

<option value="12">Kunst, Unterhaltung &amp; Erholung</option>

<option value="1">Land- &amp; Forstwirtschaft, Fischerei</option>

<option value="7">Logistik &amp; Verkehr</option>

<option value="3">Produktion</option>

<option value="4">Versorgung &amp; Entsorgung</option>

</select>

</td>

</tr>

<tr>

<td style="width: 40%; padding: 0 0 3px 0;"><label for="employees">Mitarbeiter</label><br />

</td>

<td style="width: 60%; padding: 0 0 3px 0;">

<select class="select" id="employees" name="tx_enterprisermarket_searchshortform[employees]" style="padding:1px; margin-top:1px; color: #555; font-size:inherit; width: 100%; padding: 1px; margin: 0;">

<option value="null">- alle -</option>

<option value="10">bis 10</option>

<option value="50">bis 50</option>

<option value="100">bis 100</option>

<option value="250">bis 250</option>

<option value="500">bis 500</option>

<option value="501">&gt; 500</option>

</select>

</td>

</tr>

<tr>

<td style="width: 40%; padding: 0 0 3px 0;"><label for="crdate">Umsatz</label><br /></td>

<td style="width: 60%; padding: 0 0 3px 0;">

<select class="select" id="sales" name="tx_enterprisermarket_searchshortform[sales]" style="padding:1px; margin-top:1px; color: #555; font-size:inherit; width: 100%; padding: 1px; margin: 0;">

<option value="null">- alle -</option>
<option value="0-1000000">bis 1 Mio. Euro</option>
<option value="1000000-">ab 1 Mio. Euro</option>
<option value="5000000-">ab 5 Mio. Euro</option>
<option value="10000000-">ab 10 Mio. Euro</option>
<option value="20000000-">ab 20 Mio. Euro</option>
<option value="50000000-">ab 50 Mio. Euro</option>

</select>

</td>

</tr>

</table>

<div class="hcf-submit hcf-forward hcf-submit-right" style="margin-top:5px; margin-bottom:0px;"><div class="hcf-input-wrapper"><input type="submit" id="submit" name="extend_search" value="Suche"></div></div>

</div>

</form>

</div>

</div>

<p style="clear:both; height: 0; visibility: hidden;">.</p>

</div>

</div></div></div><div class="hcf-colset1 hcf-content">

<div style="height:15px; background-color:#ffffff;">&nbsp;</div><div data-vr-zone="Service-Highlight-Bühne" class="hcf-services-stage"><h2 class="hcf-header">Serviceangebote unserer Partner</h2><ul class="hcf-service-partner-list"><li class="hcf-first" data-tb-region-item><a href="http://www.bellevue-ferienhaus.de/wiwo" title="Bellevue Ferienhaus" target="_blank"><h3><em class="hcf-overline">Bellevue Ferienhaus</em><span class="hcf-colon">: </span><span class="hcf-headline">Exklusive Urlaubsdomizile zu Top-Preisen. </span></h3><img src="/images/teaser-bellevue-bild/10021980/2-format2104.jpg" alt="teaser-bellevue-bild"/></a></li><li data-tb-region-item><a href="http://jobs.wiwo.de/" title="Jobturbo" target="_blank"><h3><em class="hcf-overline">Jobturbo</em><span class="hcf-colon">: </span><span class="hcf-headline">Finden Sie jetzt den passenden Job mit dem Jobturbo. </span></h3><img src="/images/teaser-jobturbo-bild/10021982/2-format2104.jpg" alt="teaser-jobturbo-bild"/></a></li><li data-tb-region-item><a href="http://mybestcompany.wiwo.de" title="MyBestCompany" target="_blank"><h3><em class="hcf-overline">My Best Company</em><span class="hcf-colon">: </span><span class="hcf-headline">Jetzt initiativ werden und erfolgreich bewerben.</span></h3><img src="/images/mybestcompany/10196962/2-format2104.jpg" alt="mybestcompany"/></a></li><li data-tb-region-item><a href="http://portal.immobilienscout24.de/portale_lp/index.php/wiwo?utm_medium=cooperation&#38;utm_source=wirtschaftswoche&#38;utm_campaign=default_content_navigation&#38;utm_content=default_index_cobranded" title="Immobilenscout24 " target="_blank"><h3><em class="hcf-overline">Immobilenscout24</em><span class="hcf-colon">: </span><span class="hcf-headline">Attraktive Angebote und Services rund um Ihre Wunschimmobilie. </span></h3><img src="/images/immobilienscout24/10119128/3-format2104.png" alt="Immobilienscout24"/></a></li></ul>

<div class="hcf-services-list-stage">

 <ul class="hcf-services-list">



<!-- Versicherungen -->
<li><a href="http://wiwo.kassensuche.de" class="hcf-service-link hcf-giro-rg" title="Krankenkassenvergleich">Krankenkassen-Vergleich</a></li>



<!-- Geldanlage -->
<li><a href="http://tagesgeld.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-zins-es" title="Tagesgeldvergleich">Tagesgeldvergleich</a></li>

<li><a href="http://giro.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-giro-rg" title="Girokonten-Vergleich">Girokonto-Vergleich</a></li>

<li><a href="http://festgeld.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-festgeld-rg" title="Festgeld">Festgeld-Vergleich</a></li>

<li><a href="http://bundesschatzbrief.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-bundesschatzbrief" title="Bundesschatzbrief">Bundesschatzbrief</a></li>

<li><a href="http://geldanlage.rechner.wiwo.de/wiwo/" class="hcf-service-link hcf-geldanlage-br" title="Geldanlageberater">Geldanlage-Rechner</a></li>



<!-- <li><a href="http://anlage.rechner.wiwo.de/wiwo/" class="hcf-service-link hcf-anlageentscheidung" title="Anlagenentscheid">Anlagenentscheid</a></li> -->
<!-- <li><a href="http://auszahlplan.rechner.wiwo.de/rechner/wiwo/auszahlplan/" class="hcf-service-link hcf-auszahl-pl" title="Auszahlplan">Auszahlplan</a></li> -->
<!-- <li><a href="http://effektivzins.rechner.wiwo.de/rechner3/wiwo/effektivzinsrechner/" class="hcf-service-link hcf-effektivzins-rg" title="">Effektivzinsrechner</a></li> -->

<!-- <li><a href="http://rendite.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-rendite-rg" title="Rendite-Rechner">Rendite-Rechner</a></li> -->
<!-- <li><a href="http://sparbrief.rechner.wiwo.de/rechner2/wiwo/" class="hcf-service-link hcf-sparbrief-rg" title="Sparbrief">Sparbrief</a></li> -->
<!-- <li><a href="http://sparplan.rechner.wiwo.de/rechner/wiwo/sparplan/" class="hcf-service-link hcf-spar-pl" title="Sparplan">Sparplan</a></li> -->
<!-- <li><a href="http://wertpapier.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-wertpapier-rg" title="Depotbankenvergleich">Depotbankenvergleich</a></li> -->



<!-- Kredite -->
<li><a href="http://kredit.rechner.wiwo.de/rechner2/wiwo/" class="hcf-service-link hcf-studenten-br" title="Kreditrechner">Kreditrechner</a></li>

<li><a href="http://ratenkredit.fmh-rechner.de/wiwo/" class="hcf-service-link hcf-ratenkredit-rg" title="Ratenkreditrechner">Ratenkredit-Vergleich</a></li>
<!-- <li><a href="http://studenten.rechner.wiwo.de/wiwo/" class="hcf-service-link hcf-studenten-br" title="Studentenkreditrechner">Studentenkreditrechner</a></li>-->

<li><a href="http://hypotheken.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-riester-rg" title="Hypothekendarlehen">Hypothekendarlehen</a></li>

<li><a href="http://www.wiwo.de/brutto-netto-rechner" class="hcf-service-link hcf-netto-rg" title="">Brutto-Netto-Rechner</a></li>



<!-- <li><a href="http://angebot.rechner.wiwo.de/wiwo/angebotsvergleich/" class="hcf-service-link hcf-angebots-vg" title="Angebotsvergleich">Angebotsvergleich</a></li> -->
<!-- <li><a href="http://autofinanz.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-kfzvers-vg" title="Autofinanzierung">Autofinanzierung</a></li> -->
<!-- <li><a href="http://forward.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-forward-rg" title="Forward-Darlehen">Forward-Darlehen</a></li> -->



<!--Immobilien und Baugeld -->

<li><a href="http://angebot.rechner.wiwo.de/wiwo/angebotsvergleich/" class="hcf-service-link hcf-angebots-vg" title="Baufinanzierungsangebote vergleichen">Baufinanzierung</a></li>

<li><a href="http://tilgung.rechner.wiwo.de/rechner3/wiwo/tilgungsrechner/" class="hcf-service-link hcf-tilgung-rg" title="Tilgungsrechner">Tilgungsrechner</a></li>

<!--<li><a href="http://fdarlehen.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-foerder-rg" title="Förderdarlehen">Förderdarlehen</a></li> -->


<li><a href="http://boerse.wiwo.de/devisen_rechner.htn?sektion=erweitert" class="hcf-service-link hcf-netto-rg" title="">Währungsrechner</a></li>

<!-- <li><a href="http://grundbuch.rechner.wiwo.de/rechner2/wiwo/" class="hcf-service-link hcf-notar-rg" title="Grundbuchrechner">Grundbuchrechner</a></li> -->
<!-- <li><a href="http://hypotheken.rechner.wiwo.de/rechner/wiwo/" class="hcf-service-link hcf-hypo-rg" title="Hypothekendarlehen">Hypothekendarlehen</a></li> -->
<!-- <li><a href="http://www.immobilienscout24.de/marktplatz/wiwo/index.jsp" class="hcf-service-link hcf-immobilien" title="Immobilienscout24">Immobilienscout24</a></li> -->
<!-- <li><a href="http://kassensturz.rechner.wiwo.de/rechner2/wiwo/kassensturz/" class="hcf-service-link hcf-auszahl-pl" title="Budget-Rechner (Kassensturz)">Budget-Rechner</a></li> -->
<!-- <li><a href="http://seniorenheimsuche.wiwo.de/altenheim-und-pflegeheim-suche" class="hcf-service-link hcf-riester-rg" title="Seniorenheimsuche (lftra)">Seniorenheimsuche</a></li> -->
<!-- <li><a href="http://www.bellevue-ferienhaus.de/wiwo/" class="hcf-service-link hcf-immobilien" title="Bellevue Ferienhaus">Bellevue Ferienhaus</a></li> -->
<!-- <li><a href="http://www.bellevue.de/" class="hcf-service-link hcf-immobilien" title="Bellevue">Bellevue</a></li> -->



<li><a href="http://www.wiwo.de/technologie/technologie-tools/kfzversicherungsrechner/" class="hcf-service-link hcf-kfzvers-vg" title="KFZ-Versicherungen">KFZ-Versicherungen</a></li>

<li><a href="http://stromrechner.wiwo.de/strom.php" class="hcf-service-link hcf-strom-vg" title="Stromtarif-Vergleich">Strom-Vergleich</a></li>

<li><a href="http://www.wiwo.de/technologie/technologie-tools/dslrechner/" class="hcf-service-link hcf-dsl-vg" title="DSL-Vergleich">DSL-Vergleich</a></li>

<li><a href="http://rentenplaner.fmh-rechner.de/rechner/wiwo/" class="hcf-service-link hcf-rente-pl" title="Rentenplaner">Renten-Rechner</a></li>

<li><a href="http://kompany.wiwo.de" class="hcf-service-link hcf-analysten-vg" title="Handelsregistersuche">Handelsregistersuche</a></li>



<!-- Haushaltsrechner -->
<!-- <li><a href="http://gasrechner.wiwo.de/gas.php" class="hcf-service-link hcf-gas-vg" title="Gastarif-Vergleich">Gastarif-Vergleich</a></li> -->




<!-- Jobsuche -->
<!-- <li><a href="http://jobs.wiwo.de/" class="hcf-service-link hcf-jobturbo" title="Jobturbo">Jobturbo</a></li> -->
<!-- <li><a href="http://jobagent.wiwo.de/default.aspx?init=WIWOJU" class="hcf-service-link hcf-angebots-vg" title="Jobletter Jura">Jobletter Jura</a></li> -->
<!-- <li><a href="http://wiwo.leaderspoint-coaching.de/" class="hcf-service-link hcf-bundesschatzbrief" title="Leaderspoint"></a></li> -->



<!-- Sonstige -->
<!-- <li><a href="http://www.wiwo.de/unternehmen/dienstleister/dienstleister-tools/cardea-consulting/" class="hcf-service-link hcf-analysten-vg" title="Consultingsearcher">Consultingsearcher</a></li> -->
<!-- <li><a href="http://dev.orderannualreports.com/v5/index.asp?cp_code=P13" class="hcf-service-link hcf-depot-rg" title="Geschäftsberichte">Geschäftsberichte</a></li> -->
<!-- <li><a href="http://software.wiwo.de/" class="hcf-service-link hcf-dsl-vg" title="Softguide">Softguide</a></li> -->



<!-- für was sind die? -->
<!-- <li><a href="#" class="hcf-service-link hcf-geldanlage-br" title="">geldanlage-br</a></li> -->
<!-- <li><a href="#" class="hcf-service-link hcf-effektivzins-rg" title="">effektivzins-rg</a></li> -->
<!-- <li><a href="#" class="hcf-service-link hcf-analysten-vg" title="">analysten-vg</a></li> -->
<!-- <li><a href="#" class="hcf-service-link hcf-depot-rg" title="">depot-rg</a></li> -->
<!-- <li><a href="#" class="hcf-service-link hcf-finanzschein" title="">finanzschein</a></li> -->
<!-- <li><a href="#" class="hcf-service-link hcf-devise-rg" title="">devise-rg</a></li> -->
<!-- <li><a href="#" class="hcf-service-link hcf-zins-es" title="">zins-es</a></li> -->

 </ul>

 <div class="hcf-sub-ressort-navi">
 <ul>
 <li><a href="http://www.wiwo.de/tools" class="hcf-navi-link" title="alle Tools">alle Tools</a></li>
 </ul>
 </div>
 </div></div></div><div class="hcf-colset1"><div class="hcf-column hcf-ad hcf-sponsoring"><div id="iqadtile15">
	<script>
		if(typeof AdController!=='undefined'){
			AdController.render("iqadtile15", "iqadtile15");
		}	
	</script>
</div></div></div><div class="clearfix"></div></div><div id="hcf-footer"><footer><div id="hcf-bottom-nav"><div class="hcf-bottom-nav"><ul class="hcf-level-1 hcf-root"><li class="hcf-first hcf-has-subs"><a href="/" title="Die WirtschaftsWoche" class="hcf-home-link" target="_self">Startseite</a><ul class="hcf-level-2"><li class="hcf-first"><a href="/themenuebersicht/" title="Themen" target="_self">Themen</a></li><li><a href="/blogs/" title="Blogs" target="_self">Blogs</a></li><li><a href="/kolumnen/" title="Kolumnen" target="_self">Kolumnen</a></li><li><a href="/bilder/" title="Bilder" target="_self">Bilder</a></li><li><a href="/videos/" title="Videos" target="_self">Videos</a></li><li><a href="/mobil/" title="Mobil" target="_self">Mobil</a></li><li><a href="/digitalpass/" title="Digitalpass" target="_self">Digitalpass</a></li><li><a href="http://club.wiwo.de" title="WirtschaftsWoche Club" target="_blank">WirtschaftsWoche Club</a></li></ul></li><li class="hcf-active hcf-has-subs"><a href="/unternehmen/" title="Unternehmen" target="_self">Unternehmen</a><ul class="hcf-level-2"><li class="hcf-first"><a href="/unternehmen/banken/" title="Banken" target="_self">Banken</a></li><li><a href="/unternehmen/dienstleister/" title="Dienstleister" target="_self">Dienstleister</a></li><li><a href="/unternehmen/energie/" title="Energie" target="_self">Energie</a></li><li><a href="/unternehmen/industrie/" title="Industrie" target="_self">Industrie</a></li><li><a href="/unternehmen/it/" title="IT" target="_self">IT</a></li><li><a href="/unternehmen/handel/" title="Handel" target="_self">Handel</a></li><li><a href="/unternehmen/versicherer/" title="Versicherer" target="_self">Versicherer</a></li><li><a href="/unternehmen/mittelstand/" title="Mittelstand" target="_self">Mittelstand</a></li><li><a href="/unternehmen/auto/" title="Auto" target="_self">Auto</a></li></ul></li><li class="hcf-has-subs"><a href="/finanzen/" title="Finanzen" target="_self">Finanzen</a><ul class="hcf-level-2"><li class="hcf-first"><a href="/finanzen/boerse/" title="Börse" target="_self">Börse</a></li><li><a href="/finanzen/geldanlage/" title="Geldanlage" target="_self">Geldanlage</a></li><li><a href="/finanzen/vorsorge/" title="Vorsorge" target="_self">Vorsorge</a></li><li><a href="/finanzen/steuern-recht/" title="Steuern &#38; Recht" target="_self">Steuern &amp; Recht</a></li><li><a href="/finanzen/immobilien/" title="Immobilien" target="_self">Immobilien</a></li><li><a href="/input/" title="WirtschaftsWoche Input" target="_self">WirtschaftsWoche Input</a></li><li><a href="/finanzen/finanztools/" title="FinanzTools" target="_self">FinanzTools</a></li></ul></li><li class="hcf-has-subs"><a href="/politik/" title="Politik" target="_self">Politik</a><ul class="hcf-level-2"><li class="hcf-first"><a href="/politik/deutschland/" title="Deutschland" target="_self">Deutschland</a></li><li><a href="/politik/europa/" title="Europa" target="_self">Europa</a></li><li><a href="/politik/ausland/" title="Ausland" target="_self">Ausland</a></li><li><a href="/politik/konjunktur/" title="Konjunktur" target="_self">Konjunktur</a></li></ul></li><li class="hcf-has-subs"><a href="/erfolg/" title="Erfolg" target="_self">Erfolg</a><ul class="hcf-level-2"><li class="hcf-first"><a href="/erfolg/trends/" title="Trends" target="_self">Trends</a></li><li><a href="/erfolg/management/" title="Management" target="_self">Management</a></li><li><a href="/erfolg/gruender/" title="Gründer" target="_self">Gründer</a></li><li><a href="/erfolg/beruf/" title="Beruf" target="_self">Beruf</a></li><li><a href="/erfolg/jobsuche/" title="Jobsuche" target="_self">Jobsuche</a></li><li><a href="/erfolg/campus-mba/" title="Campus &#38; MBA" target="_self">Campus &amp; MBA</a></li><li><a href="http://www.karriere.de" title="Karriere" target="_blank">Karriere</a></li><li><a href="/erfolg/tools/jobturbo/" title="Jobturbo" target="_self">Jobturbo</a></li><li><a href="/erfolg/coach/" title="WiWo Coach" target="_self">WiWo Coach</a></li></ul></li><li class="hcf-has-subs"><a href="/technologie/" title="Technologie" target="_self">Technologie</a><ul class="hcf-level-2"><li class="hcf-first"><a href="/technologie/digitale-welt/" title="Digitale Welt" target="_self">Digitale Welt</a></li><li><a href="/technologie/auto/" title="Auto" target="_self">Auto</a></li><li><a href="/technologie/umwelt/" title="Umwelt" target="_self">Umwelt</a></li><li><a href="/technologie/forschung/" title="Forschung" target="_self">Forschung</a></li><li><a href="/technologie/gadgets/" title="Gadgets" target="_self">Gadgets</a></li><li><a href="/technologie/green/" title="WiWo Green" target="_self">WiWo Green</a></li><li><a href="/technologie/storytelling/" title="Storytelling" target="_self">Storytelling</a></li></ul></li></ul></div></div>

<p>&nbsp;</p>

<div class="hcf-copyright">
 <div class="hcf-copyright-inner">
&copy; 2017 Handelsblatt GmbH - ein Unternehmen der Verlagsgruppe Handelsblatt GmbH &amp; Co. KG<br/>

Verlags-Services für Werbung: <a href="http://www.iqdigital.de" title="www.iqdigital.de" target="_blank">iqdigital.de</a> (<a href="http://www.iqm.de/digital/marken/wirtschaftswoche-online/" title="Mediadaten" target="_blank">Mediadaten</a>) | Verlags-Services für Content: <a href="/business-content/" title="Business Content">Business Content</a> | <a href="/sitemap/" title="Sitemap" target="_self">Sitemap</a> | <a href="/archiv/" title="Online-Archiv" target="_self">Online-Archiv</a><br/>
Realisierung und Hosting der Finanzmarktinformationen: <a href="http://www.vwd.com" title="vwd Vereinigte Wirtschaftsdienste GmbH" target="_blank">vwd Vereinigte Wirtschaftsdienste GmbH</a> | Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.<br/>

Keine Gewähr für die Richtigkeit der Angaben. Bitte beachten Sie auch folgende <a href="/impressum/nutzungshinweise/" title="Nutzungshinweise" target="_self">Nutzungshinweise</a>, die <a href="/impressum/datenschutzerklaerung/" title="Datenschutzerklärung" target="_self">Datenschutzerklärung</a> und das <a href="/impressum/" title="Impressum" target="_self">Impressum</a>. WirtschaftsWoche ist Mitglied im <a href="http://www.vdz.de" target="_blank" title="VDZ">VDZ</a>. <br/>Partnerseiten: <a target="_new" title="Handelsblatt" href="http://www.handelsblatt.com">Handelsblatt Online</a>, <a target="_new" title="karriere.de" href="http://www.karriere.de">karriere.de</a>, <a target="_new" title="absatzwirtschaft" href="http://www.absatzwirtschaft.de">absatzwirtschaft</a>, <a target="_new" title="Der Betrieb" href="http://www.der-betrieb.de">Der Betrieb</a>, <a target="_new" title="Creditreform" href="http://www.creditreform-magazin.de">Creditreform</a>, <a target="_new" title="VDI nachrichten" href="http://www.vdi-nachrichten.com">VDI nachrichten</a>, <a href="http://www.dub.de/unternehmensnachfolge" title="DUB Unternehmensnachfolge" target="_new">DUB Unternehmensnachfolge</a>, <a href="http://dub.de/franchise/franchise-unternehmen" title="DUB Franchiseunternehmen" target="_new">DUB Franchiseunternehmen</a>, <a target="_new" title="bellevue-ferienhaus.de" href="http://www.bellevue-ferienhaus.de">bellevue-ferienhaus.de</a>, <a target="_new" title="bellevue-kreuzfahrten.de" href="http://www.bellevue-kreuzfahrten.de">bellevue-kreuzfahrten.de</a>, <a target="_new" title="semigator.de" href="http://www.semigator.de">semigator.de</a>, <a target="_new" title="boatoon.com" href="http://www.boatoon.com">boatoon.com</a>, <a target="_new" title="koffer.de" href="http://www.koffer.de">koffer.de</a>, <a target="_new" title="bellevue.de" href="http://www.bellevue.de">bellevue.de</a>
 </div>

<br/><br/>

<div class="hcf-jump-mark">
<a onclick="window.scrollTo(0, 0);" href="javascript:void(0)">Nach oben</a>
</div>

</div>
<div class="hcf-meta-nav">
 <ul class="hcf-level-1 hcf-root">
 <li class="hcf-first hcf-has-subs"><a title="Nutzungsbedingungen" href="/impressum/nutzungshinweise/">Nutzungsbedingungen</a></li>
 <li class="hcf-has-subs"><a title="Impressum" href="/impressum/">Impressum</a></li>
 <li class="hcf-has-subs"><a title="Datenschutz" href="/impressum/datenschutzerklaerung/">Datenschutz</a></li>
 <li class="hcf-has-subs"><a title="Datenschutz" target="_blank" href="http://www.iqm.de/digital/nutzungsbasierte_Onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li>

 <li class="hcf-has-subs"><a title="Mediadaten-Online" href="http://www.iqm.de/digital/marken/wirtschaftswoche-online//">Mediadaten</a></li>
 <li class="hcf-has-subs"><a title="Archiv" href="/archiv/">Archiv</a></li>
 <li class="hcf-has-subs"><a title="Kontakt" href="/kontakt-hilfe/">Kontakt</a></li>
 </ul>
</div>



<style>

.c-nojs {
 background-color: white;
 position: fixed;
 z-index: 9999999;
 top: 0px;
 left: 0px;
 right: 0px;
 bottom:0px;
}

.c-nojs__bar{
 min-height: 75px;
 box-shadow: 0px 2px 7px #ccc;
}

.c-nojs__logo{
 padding-top:10px;
 width:840px;
 margin: 0 auto;
 margin-bottom:50px;
}

.c-nojs__wrapper{
 max-width: 500px;
 margin: 0 auto;
}

.c-teaser__overline{
 margin-top: 80px;
 font-size: 18px;
 line-height: 16px;
 font-weight: 700; 
 color: #84020f;
 margin-bottom:5px;
}

.c-teaser__headline{
 font-size: 38px;
 line-height: 42px;
 font-weight: 700; 
 margin-bottom:15px;
}

.c-teaser__text{
 font-size: 20px;
 line-height: 28px;
 margin-bottom: 40px;
}

.c-nojs__table{
 width:100%;
 
}

.c-nojs__hr {
 margin-bottom: 10px;
}

.c-nojs__table a{
 font-size: 12px;
 color: #969696;
}

.c-nojs__table td{
 width: 33.3%
}

.u-text-right{
 text-align: right;
}

.u-text-center{
 text-align: center;
}

</style>

<noscript>



<div class="c-nojs">

<div class="c-nojs__bar">

<div class="c-nojs__logo">

<a href="/">

 <img src="/images/wiwo-logo-main/10269318/6-formatOriginal.png">

</a>

</div>

</div>

<div class="c-nojs__wrapper">



<div class="c-teaser">

<div class="c-teaser__overline">JavaScript deaktiviert</div>

<div class="c-teaser__headline">Warum sehe ich WirtschaftsWoche Online nicht?</div>

<div class="c-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript in Ihrem Browser aktivieren.</div>

</div>

<hr class="c-nojs__hr">

<table class="c-nojs__table">

<tr>

<td><a href="http://www.wiwo.de/impressum/nutzungshinweise/">Nutzungshinweise</a></td>

<td class="u-text-center"><a href="http://www.wiwo.de/impressum/datenschutzerklaerung/">Datenschutz</a></td>

<td class="u-text-right"><a href="http://www.wiwo.de/impressum/">Impressum</a></td>

</tr>

</table>

</div>

</div>

<img src="https://handelsblatt01.webtrekk.net/496847069983158/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt="">

<!-- SZM VERSION="2.0" -->
<img src="http://de.ioam.de/tx.io?st=wiwo&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
<!--/SZM --> 

</noscript>

</footer></div>

<img src="//amplifypixel.outbrain.com/pixel?mid=000ff846880c8e705f7a14debad9a56133"></div></div><div data-param="http://www.wiwo.de?footerhp=scroll" data-command="overscroller" class="vhb-overscroller ajaxify"><a class="vhb-overscroller-link" href="http://www.wiwo.de?footerhp=click"></a><div class="vhb-overscroller-overlay"></div><div class="vhb-stage"><div data-progress="0" class="vhb-radial-progress"><div class="vhb-circle"><div class="vhb-mask vhb-full"><div class="vhb-fill"></div></div><div class="vhb-mask vhb-half"><div class="vhb-fill"></div><div class="vhb-fill vhb-fix"></div></div><div class="vhb-shadow"></div></div><div class="vhb-inset"><div class="vhb-caption"><span>Zur Startseite</span></div><div class="vhb-percentage"><div class="vhb-numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div></div></div></div><img src="http://www.wiwo.de/contentexport/static/images/hp.png"/></div></div><script src="/js/12614366/23/experiments.js" type="text/javascript"></script><script src="/js/9775966/116/base.js" type="text/javascript"></script><script src="/js/9778310/2/BrightcoveExperiences.js" type="text/javascript"></script><script src="/js/13360408/6/iqipadfix.js" type="text/javascript"></script><script src="/js/10896592/2/z_iq-end-of-page-signal.js" type="text/javascript"></script><script type="text/javascript">  window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script src="/js/9057532/37/stickylayer.js" type="text/javascript"></script><!-- end adcontroller initializierung -->
<script type = "text/javascript">
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script></body><!-- ======= This site is powered by: HCF (Holtzbrinck Content Framework), build:17.5.2.38, h:degtlun5505.server.arvato-systems.de, t:20170529133943 in 143,28ms, ID:19864126 ======= -->
</html>