<!DOCTYPE html>
<html lang="de">
  <head>

            <meta name="charset" content="utf-8"/>
            <meta name="viewport" content="width=device-width,shrink-to-fit=yes&quot; id=&quot;js-viewports"/>
            <meta name="fb:admins" content=""/>
            <meta name="fb:page_id" content="93810620818"/>
            <meta name="fb:pages" content="93810620818"/>

    <script>
      var isMobileViewport = false;
      if (Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0) < 768) {
        isMobileViewport = true;
      }
    </script>


<title>Überweisung zurückholen: So buchen Sie eine falsche Bankzahlung zurück</title>
<meta name="description" content="Jeder macht Fehler – auch die Bank. Sobald unerwartete Umsätze auf dem Konto auftauchen, sollte schnell gehandelt werden. Denn nicht immer lässt sich das Geld zurückholen."/>
<meta property="article:opinion" content="false"/>
<meta property="article:content_tier" content="free"/>    
<meta name="robots" content="index,follow,noarchive">
<link rel="canonical" href="https://www.wiwo.de/finanzen/geldanlage/ueberweisung-zurueckholen-so-buchen-sie-eine-falsche-bankzahlung-zurueck/27685010.html">
        <link rel="amphtml" href="https://amp2.wiwo.de/finanzen/geldanlage/ueberweisung-zurueckholen-so-buchen-sie-eine-falsche-bankzahlung-zurueck/27685010.html">

            <meta prefix="og: http://ogp.me/ns#" content="Überweisung zurückholen: So buchen Sie eine falsche Bankzahlung zurück" name="og:title"/>
            <meta prefix="og: http://ogp.me/ns#" content="article" name="og:type"/>
            <meta prefix="og: http://ogp.me/ns#" content="https://www.wiwo.de/finanzen/geldanlage/ueberweisung-zurueckholen-so-buchen-sie-eine-falsche-bankzahlung-zurueck/27685010.html" name="og:url"/>
            <meta prefix="og: http://ogp.me/ns#" content="Jeder macht Fehler – auch die Bank. Sobald unerwartete Umsätze auf dem Konto auftauchen, sollte schnell gehandelt werden. Denn nicht immer lässt sich das Geld zurückholen." name="og:description"/>
        <meta content="summary_large_image" name="twitter:card"/>
        <meta content="@wiwo_de" name="twitter:site"/>
            <meta content="Überweisung zurückholen: So buchen Sie eine falsche Bankzahlung zurück" name="twitter:title"/>
            <meta content="Jeder macht Fehler – auch die Bank. Sobald unerwartete Umsätze auf dem Konto auftauchen, sollte schnell gehandelt werden. Denn nicht immer lässt sich das Geld zurückholen." name="twitter:description"/>
            <meta content="https://www.wiwo.de/images/geldscheine/27685024/3-format11240.jpg" name="twitter:image"/>
<meta content="https://www.wiwo.de/images/geldscheine/27685024/3-format11240.jpg" name="og:image"/>
    <meta http-equiv="x-preconnect-control" content="on">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.taboola.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//wt.vhb.de">

    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.googletagservices.com">
    <link rel="preconnect" href="//cdn.taboola.com">
    <link rel="preconnect" href="//connect.facebook.net">
    <link rel="preconnect" href="//wt.vhb.de">
    
    <link rel="preload" crossorigin href="/assets/wiwo/fonts/Blanco-Bold.woff" as="font">
    <link rel="preload" crossorigin href="/assets/wiwo/fonts/WF-028649-009949-001754.woff" as="font">

        <script type="application/ld+json">
                {"url":"https://www.wiwo.de/finanzen/geldanlage/ueberweisung-zurueckholen-so-buchen-sie-eine-falsche-bankzahlung-zurueck/27685010.html","articleSection":"Finanzen","creator":["Sina Osterholt"],"keywords":["Zahlungsverkehr","Elektronischer Zahlungsverkehr","Bankgebühr und Konto","Kriminalität","Betrug","Rechtsgebiet","Visa","American Express","Mastercard","Banken \u0026 Kreditinstitute","Fintech","Electronic banking"],"dateCreated":"2021-10-08T14:06:00+02:00","datePublished":"2021-10-08T14:15:00+02:00","dateModified":"2021-10-08T14:15:00+02:00","@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wiwo.de/finanzen/geldanlage/ueberweisung-zurueckholen-so-buchen-sie-eine-falsche-bankzahlung-zurueck/27685010.html"},"author":[{"name":"Sina Osterholt","jobtitle":"SEO-Werkstudentin","@type":"Person","image":{"@type":"ImageObject","url":"https://www.wiwo.de/images/sina/26166062/2-formatOriginal.jpg","width":500,"height":500}}],"publisher":{"@type":"Organization","name":"Wirtschaftswoche","url":"","logo":{"@type":"ImageObject","url":"https://www.wiwo.de/images/wiwo_logo_jsonld/23723352/1-formatOriginal.png","width":75,"height":60}},"image":{"@type":"ImageObject","url":"https://www.wiwo.de/images/geldscheine/27685024/3-formatOriginal.jpg","width":2048,"height":1201},"headline":"Überweisung zurückholen: So buchen Sie eine falsche Bankzahlung zurück","description":"Jeder macht Fehler – auch die Bank. Sobald unerwartete Umsätze auf dem Konto auftauchen, sollte schnell gehandelt werden. Denn nicht immer lässt sich das Geld zurückholen."}
        </script>


      <meta name="author" content="Sina Osterholt">
  



<script>
    //Active


    var ADSETUP = {
      $handle: "artikel",
      $autoSizeFrames: true,
      level2: "finanzen",
      level3: "geldanlage",
      level4: "",
      keywords: "iqwiwo,finanzen,geldanlage",
      tma: "default"
    };

</script>

  
    <script>!function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script>
  
    <link rel="preload" href="/assets/wiwo/css/header.css?v=21.8.1.0" as="style" onload="this.rel = 'stylesheet'">
    <link rel="preload" href="/assets/wiwo/css/fonts.css?v=21.8.1.0" as="style" onload="this.rel = 'stylesheet'">
    <link rel="preload" href="/assets/wiwo/css/main.css?v=21.8.1.0" as="style" onload="this.rel = 'stylesheet'">
  

            <script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="javascript/blocked"></script>
            <script type="text/javascript">
                var OneSignal = window.OneSignal || [];

                var initConfig = {
                    appId: '3591d3e7-9fd3-48a7-bbb5-8fedb9368b10',
                    autoResubscribe: true,
                }

                OneSignal.push(function() {
                    OneSignal.init(initConfig);
                });
            </script>
  
                    <script src="/preparesite/empty.js?elementId=27685010" type="text/javascript"></script>

                    

      <script type="text/javascript" src="/js/26194908/2/jquery.min.js"></script>
      <script type="text/javascript">
    </script>

<script type="text/javascript">    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
    window._sp_ = {
        config: {
            accountId: 692,
            baseEndpoint: "https://cmp-sp.wiwo.de"
        }
    }
</script>

<script src="https://cmp-sp.wiwo.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script>

var enableFeature;
if (window.location.host.indexOf("cmk.wiwo.de") == 0) {
    enableFeature = false;
} else {
    enableFeature = true;
}


var CMP = {
    accountid: 692,
    host: 'wiwo.de',
    featureEnabled: false,
    placeholder: '<h3>Empfohlener redaktioneller Inhalt</h3>' +
        'Aufgrund Ihrer Datenschutzeinstellungen können Sie diesen redaktionellen Inhalt von {vendorPlaceholder} nicht sehen. ' +
        'Wenn Sie Ihre Einstellungen für diesen Anbieter ändern wollen, klicken Sie bitte hier:' +
        '<div class="c-cmp-toggle"><div class="c-cmp-toggle--element"><div class="c-cmp-toggle--text">Externer Inhalt</div> </div></div>' +
        'Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Dadurch können personenbezogene Daten an Drittanbieter weitergeleitet werden. Mehr Informationen dazu finden Sie auch in unserer <a href="https://www.wiwo.de/datenschutzerklaerung/">Datenschutzerklärung</a>',
    whitelist: {
        'googletagmanager.com': true,
        'adobedtm.com': true,
        'googletagservices.com': true,
        'about': true,
        'qcdn.de': true,
        'demdex.net': true,
        'amazonaws.com': true,
        'googlesyndication.com': true,
        'outbrain.com': true,
        'omtrdc.net': true,
        'liveblog.pro': true,
        'doubleclick.net': true,
        'knightlab.com': true,
        'podigee.com': true,
        'brightcove.net': true
    },
    wrapperAPIOrigin: 'https://wrapper-api.sp-prod.net/tcfv2',
    mmsDomain: 'https://cmp-sp.wiwo.de',
    sourcepointDomain: 'cmp-sp.wiwo.de',
    managingConsentNumber: 2701,
    managingConsentString: '5c69638736ad3478102f6e63',
    privacyManager: 350659,
    vendorlist: '5f478460b8e05c0d666e5442',
    exclude: [],
    eventemitter: [],
    blacklist: {}
};

      </script>
      <script type="text/javascript" src="/js/26195778/6/hmg_cmp.js"></script>
      <script type="text/javascript" src="/js/26192230/6/wiwo_gtm_cmp.js"></script>
      <script type="text/javascript">
    var GLOBAL = {
    
    WT_EID_PUSH: true, //enable feature
    OURDOMAINS: ['wiwo.de', 'vhb.de'], // define which links to be considered
    OURDOMAINS_FORCE_QUERYPARAMS: ['//profil.vhb.de', '  -profil.vhb.de'] // exceptions, e.g. Angular 
    
};
      </script>
      <script type="text/javascript">
    (function(window){
window._js_errors = window._js_errors || [];
window.addEventListener("error", function (e) {
if(e.error && e.error.message){
window._js_errors.push(e.error.message);
}
    return false;
});
}(window));
      </script>
      <script type="text/javascript">
    if (typeof hcf_userconfig !== 'undefined' && ((typeof hcf_userconfig.cgi_adb_granting_product !== 'undefined' && hcf_userconfig.logged))) {
  ADSETUP.keywords = ADSETUP.keywords + ",iqdpremium";
  if (ADSETUP.$handle === "artikel"){
    ADSETUP.$handle = "artikel_iqdpremium";
  }
}
      </script>
      <script type="text/javascript">
    var gzipEnabled = true;
if (typeof ADSETUP !== "undefined") {
  var iqd_mode = (function () {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();
  document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_wwo' + (window.innerWidth < 768 ? '_mob' : '') + '_dt/' + iqd_mode + '/iqadcontroller' + (function () {
        return gzipEnabled ? '.js.gz' : '.js'
      })() + '"></scr' + 'ipt>');
}
</script>


<script
type = "text/javascript" >

if (typeof AdController !== "undefined") {
  AdController.setPageInfo(ADSETUP);
  try {
    AdController.stage();
  } catch (e) {
  }
}
</script>


<script
type = "text/javascript" >
if (typeof AdController !== "undefined") {
  AdController.initialize();
}

      </script>
      <script type="text/javascript" src="https://script.ioam.de/iam.js?m=1"></script>
      <script type="text/javascript">
    /* Chartbeat Custom Fields Setup */
let ArtJsonLD = '';
let ArtJson = '';

function jsonldparse(){
	if(ArtJsonLD.length === 0){
	    ArtJsonLD = document.querySelectorAll('script[type="application/ld+json"]');
        if(ArtJsonLD.length){
    	    ArtJson = JSON.parse(ArtJsonLD[0].text);		
    	}
	}
}

(function(window){

	var _cbq = window._cbq = (window._cbq || []);
	var user_type = 'anon';

	jsonldparse();

	var category = '';
    if(ArtJsonLD.length > 0){
    	    if(typeof ArtJson.creator !== 'undefined'){
    			var authors = ArtJson.creator.toString();
    			if (authors !== null){
        			window.chartbeatAuthors = authors;
    			}
			}
        	if(typeof ArtJson.articleSection !== 'undefined'){
        		category = ArtJson.articleSection;
        	}
   }
    
    //sections parameter can be field by multiple souces
    var sections = ['channel-online'];
    //source: category meta info
    if (category){
        sections.push(category);
    }else{
    	var category =  document.querySelector('[name="vr:category"]');
    	if (category){
        	sections.push(category.content);
    	}
    }
    //tech: empty.js not available
    if (typeof hcf_userconfig !== 'undefined'){
    	    	
      //tech: signed in user
      if (hcf_userconfig.logged){
        user_type = 'lgdin';
        if(hcf_userconfig.cgi_adb_granting_product){ 
			user_type = 'paid';
		}
      } else {
        user_type = 'anon';
      }
    }
    
    _cbq.push(['_acct', user_type]);
    
    //build category string
    if (sections.length > 0){
        window.chartbeatSections = sections.join(',');
    }
})(window);


 (function() {
 	
	jsonldparse();
 	
	var title = document.getElementsByTagName('title')[0].text;
    if(ArtJsonLD.length > 0){
            if(typeof ArtJson.headline !== 'undefined'){
				title = ArtJson.headline;
			}
			 if(typeof ArtJson['@type'] !== 'undefined'){
				title = ArtJson['@type'] + " | " + title;
        	}

	}
	
	    if (typeof hcf_userconfig !== 'undefined'){
    	
    		//title = title + " | " + hcf_userconfig.cgi_contentclassification;
    		
    		    if (location.href.indexOf('.de/my/') > 0){
		    		title = title + " | " + 'Premium';
			    }
		}
		
		var currenUrl = window.location.href;
		currenUrl = currenUrl.substring(0, currenUrl.indexOf('?'))
		
 	    var artUrl = ArtJson.url;
 	    
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 65705;
    _sf_async_config.domain = 'wiwo.de';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.title = title;
    if(currenUrl !== artUrl){
        console.log('_sf_async_config.path');
        _sf_async_config.path = currenUrl;        
    }


      if (window.chartbeatSections) {_sf_async_config.sections = window.chartbeatSections;}
      if (window.chartbeatAuthors) {_sf_async_config.authors = window.chartbeatAuthors;}

    /** CONFIGURATION END **/
    function loadChartbeat() {
        
        if(self.origin !== top.origin && window.parent.origin === 'https://www.google.com'  || self.origin !== top.origin && window.parent.origin === 'https://amp2.wiwo.de'){
            return false;
        }
        
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }

     _hmgCmp.addEventFn('hasConsent', function () {
        loadChartbeat();
     }, {vendor: '5ea172e36ede87504f7b4590'});        
  })();

      </script>
      <script type="javascript/blocked" src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>
      <script type="text/javascript">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</script>







                    


    <link type="text/css" rel="stylesheet" href="/css/27381176/47/wiwoplus.css"/>





                     <meta http-equiv="Config" content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;finanzen.geldanlage.So buchen Sie eine falsche Bankzahlung zurück.27685010.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;finanzen&quot;,&quot;2&quot;:&quot;geldanlage&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;27685010.Überweisung zurückholen.So buchen Sie eine falsche Bankzahlung zurück&quot;,&quot;6&quot;:&quot;27685010&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.Article.TeasableGallery.HTMLBox.1&quot;,&quot;3&quot;:&quot;WirtschaftsWoche&quot;,&quot;4&quot;:&quot;Zahlungsverkehr;Elektronischer Zahlungsverkehr;Bankgebühr und Konto;Kriminalität;Betrug;Rechtsgebiet;Visa;American Express;Mastercard;Banken \u0026 Kreditinstitute;Fintech;Electronic banking&quot;,&quot;6&quot;:&quot;21.10.08&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;496847069983158&quot;,&quot;trackDomain&quot;:&quot;wt.vhb.de&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?wiwo([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true}}" />

    <link rel="stylesheet" href="/assets/wiwo/css/header.css?v=21.8.1.0">
    <link rel="stylesheet" href="/assets/wiwo/css/fonts.css?v=21.8.1.0">
    <link rel="stylesheet" href="/assets/wiwo/css/main.css?v=21.8.1.0">

      <link rel="SHORTCUT ICON" href="/images/favicon/4516376/6-formatOriginal.ico"/>
      <link rel="apple-touch-icon-precomposed" href="/images/favicon/4516376/6-formatOriginal.ico"/>

  

  </head>
<body class="is-unknown-user">
<noscript>
    <div class="c-nojs">
        <div class="c-nojs__bar"></div>
        <div class="c-nojs__wrapper">
            <div class="c-nojs__logo">

                <a href="/">
                    <img src="/images/wiwo-logo-main/19487430/6-formatOriginal.svg">
                </a>
            </div>

            <hr class="c-nojs__hr">

            <div class="c-nojs-teaser">
                <div class="c-nojs-teaser__overline">Javascript deaktiviert</div>
                <div class="c-nojs-teaser__headline">Warum sehe ich die WiWo nicht?</div>
                <div class="c-nojs-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript
                    in Ihrem Browser aktivieren.</div>
            </div>

            <hr class="c-nojs__hr">

            <table class="c-nojs__table">
                <tr>
                    <td><a href="https://www.wiwo.de/impressum/nutzungshinweise/">Nutzungshinweise</a></td>
                    <td class="u-text-center"><a href="https://www.wiwo.de/impressum/datenschutzerklaerung/">Datenschutz</a></td>
                    <td class="u-text-right"><a href="https://www.wiwo.de/impressum/">Impressum</a></td>
                </tr>
            </table>
        </div>
    </div>

    <!-- SZM VERSION="2.0" -->
    <img src="https://de.ioam.de/tx.io?st=wirtwoch&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
    <!--/SZM -->

</noscript>




      





<div class="c-advertisment__fullWidth c-advertisment--iqadtile1_beforeHeader">
<div id=iqd_mainAd>
<div id=iqd_align_Ad>
<div id=iqd_topAd>
<div class="iqadtile" id="iqadtileOOP">
<script>
if (window.AdController) { AdController.render('iqadtileOOP'); }
</script>
</div>
<div class="iqadtile" id="ad-iqadtile1">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport ) {
if (!document.getElementById("iqadtile1")) {
var element = document.createElement("div");
element.id = "iqadtile1";
document.getElementById("ad-iqadtile1").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile1");
}
}
}
</script>
</div>
<div id=iqd_rightAd>
<div class="iqadtile" id="ad-iqadtile2">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile2")) {
var element = document.createElement("div");
element.id = "iqadtile2";
document.getElementById("ad-iqadtile2").appendChild(element);
AdController.render("iqadtile2");
}
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>





<div class="c-app-install u-is-hidden ajaxify" data-command='{"appInstall": ""}'>
  <div class="c-app-install__left">
    <div class="c-app-install__close">
      <div class="c-icon c-icon--close"></div>
    </div>
    <a href="/" class="c-app-install__logo">
      <img alt="WIWO logo" src="data:image/svg+xml;base64,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">
    </a>
    <div class="c-app-install__info">
      <span class="c-app-install__title">WiWo App</span>
      <span class="c-app-install__caption">1 Monat für nur 0,99 €</span>
    </div>
  </div>
  <a href="http://2app.lk/XDrMqga" class="c-button c-button--primary u-font-default js-mobile-btn">Anzeigen</a>
</div> 
<div class="o-page-wrapper">

<div class="js-tt" tt-type="ic" tt-value="IC - Header - Standard">
<div class="js-tt" tt-type="ic" tt-value="IC - Header - Standard" xmlns="http://www.w3.org/1999/html">
<div class="c-hblock c-hblock_t2 ajaxify" data-cy="header" data-command='{"headerNavigation": ""}'>
<div class="c-hblock__wrap">
<div class="c-hblock__float-cell">
<div class="c-hblock__line">
<div class="c-hblock__line-left">
<a
href="https://club.wiwo.de"
target="_blank"
class="c-hblock__line-link ajaxify "
data-command='{"track": "Navigation: Club"}'
>
<span>Club</span>
</a>
<a
href="https://www.wiwo.de/angebot/"
target="_blank"
class="c-hblock__line-link ajaxify "
data-command='{"track": "Navigation: Abo"}'
>
<span>Abo</span>
</a>
</div>
<div class="c-hblock__line-right">
<a
href="https://jobs.handelsblatt.com"
target="_blank"
class="c-hblock__line-link ajaxify "
data-command='{"track": "Navigation: Jobs by Handelsblatt.com"}'
>
<span>Jobs by Handelsblatt.com</span>
</a>
<div class="c-hblock__spoiler c-hblock__spoiler_hide-float">
<a
href=""
class="c-hblock__line-link ajaxify c-hblock__line-link_sub"
data-js="open-hspoiler"
data-command='{"track": "Navigation: Service"}'
>
<span>Service</span>
</a>
<ul class="c-hblock__spoiler-hidden">
<li>
<a
href="https://emagazin.wiwo.de/"
target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: eMagazin"}'
>
eMagazin
</a>
</li>
<li>
<a
href="https://archiv.wiwo.de/"
target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Archiv"}'
>
Archiv
</a>
</li>
<li>
<a
href="https://club.wiwo.de/event-uebersicht/"
target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Veranstaltungen"}'
>
Veranstaltungen
</a>
</li>
<li>
<a
href="/newsletter/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Newsletter"}'
>
Newsletter
</a>
</li>
<li>
<a
href="/podcast/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Podcasts"}'
>
Podcasts
</a>
</li>
<li>
<a
href="https://jobs.karriere.de/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Jobs"}'
>
Jobs
</a>
</li>
<li>
<a
href="https://www.wiwo.de/tools/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Tools und Services"}'
>
Tools und Services
</a>
</li>
<li>
<a
href="https://www.wiwo.de/kundenservice/"
target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Kundenservice"}'
>
Kundenservice
</a>
</li>
</ul>
</div>
<div class="c-hblock__auth ajaxify" data-command='{"userMeta": {"url": "/ajaxentry/nocache/mininavi"}}'>
<!-- Logged Out Block -->
<div class="c-hblock__spoiler u-hidden" data-js='user-logged-out'>
<a
href="https://id.wiwo.de/login?service=https://www.wiwo.de/"
class="c-hblock__line-link ajaxify"
data-command='{"track": "Klick-Anmelden"}'
data-cy="userLogin"
>
<i class="c-icon c-icon--kolumne"></i>
<span>Anmelden</span>
</a>
</div>
<!-- Logged In Block -->
<div class="c-hblock__spoiler u-hidden" data-js='user-logged-in'>
<span class="c-hblock__line-link c-hblock__line-link_sub" data-js='open-hspoiler' data-cy="userMenu">
<i class="c-icon c-icon--header-loggedin"></i>
<span data-js="user-name">Anmelden</span>
</span>
<div class="c-hblock__spoiler-hidden">
<ul>
<li>
<a href="https://id.wiwo.de/my/xhtml/account.xhtml?service=https://www.wiwo.de/"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Mein Profil"}'
data-cy="userElementMein Profil">
<span>Mein Profil</span>
</a>
</li>
<li>
<a href="https://www.wiwo.de/boerse/portfolio"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Mein Depot"}'
data-cy="userElementMein Depot">
<span>Mein Depot</span>
</a>
</li>
<li>
<a href="https://id.wiwo.de/my/xhtml/newsletter.xhtml?service=https://www.wiwo.de/&amp;lang=de"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Meine Newsletter"}'
data-cy="userElementMeine Newsletter">
<span>Meine Newsletter</span>
</a>
</li>
<li>
<a href="https://id.wiwo.de/my/xhtml/subscription.xhtml?service=https://www.wiwo.de/&amp;lang=de"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Abos verwalten"}'
data-cy="userElementAbos verwalten">
<span>Abos verwalten</span>
</a>
</li>
<li>
<a href="https://id.wiwo.de/logout?service=https://www.wiwo.de/"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Ausloggen"}'
data-cy="userElementAusloggen">
<i class="c-icon c-icon--big c-icon--header-icon--header-logout c-icon--header-logout"></i>
<span>Ausloggen</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<span class="c-hblock__search-link" data-js="open-search" data-cy="searchIcon">
<i class="c-icon c-icon--search"></i>
<i class="c-hblock__search-close"></i>
</span>
</div>
</div>
<div class="c-hblock__logo">
<div class="c-hblock__header-links ajaxify u-is-hidden" data-command='{"premiumButton": {"show": "all"}}'>
<a href="https://www.wiwo.de/themen/wiwo95"
class="ajaxify"
target="_self"
data-command='{"track": "DGP-Header-Links"}'>
<img src="/images/header_button/24334926/59-formatOriginal.png" title="95 Jahre WirtschaftsWoche">
</a>
</div>
<a href="https://www.wiwo.de/angebot/" target="_blank" class="c-header__abo-button c-hblock__line-link u-is-hidden" data-command="{&quot;track&quot;: &quot;Navigation: Abo&quot;}">
<span>ABO</span>
</a>
<a href="/" class="ajaxify c-hblock__logo-link" data-command='{"track": "Klick-Header-Logo"}'>
<img src="/images/wiwo-logo-main/19487430/6-formatOriginal.svg" alt=""/>
</a>
<span data-cy="mobileMenu" class="c-hblock__mobile-opennav ajaxify" data-command='{"track": "Klick-Menu"}'>
<i></i>
</span>
<div class="c-advertisment c-advertisment--iqadtile15">
<div class="iqadtile" id="ad-iqadtile15">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile15")) {
var element = document.createElement("div");
element.id = "iqadtile15";
document.getElementById("ad-iqadtile15").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile15");
}
}
}
</script>
</div>
</div>
</div>
<div class="c-hblock__header-mitte u-is-hidden ajaxify" data-command='{"stickyHeaderBanner": {"show": "all", "intervall": "7"}}'>
<a href="https://www.wiwo.de/themen/wiwo95" class="ajaxify" target="_self" data-command='{"track": "DGP-Header-mitte"}'>
<img src="/images/sticky-header/24334922/55-formatOriginal.png" title="95 Jahre WirtschaftsWoche">
</a>
</div>
<!-- nav code -->
<div class="c-nav ">
<div class="c-nav__search">
<div class="c-nav__search-wrap" data-cy="searchWrapper">
<form action="/suche/"
method="post"
id="globalsearch"
name="globalsearch"
accept-charset="UTF-8"
novalidate="novalidate"
class="c-nav__search-form"
>
<input type="text" autocomplete="off" name="sw" class="c-nav__search-field" data-cy="searchField"
placeholder="Suchbegriff eingeben"/>
<button type="submit" class="c-nav__search-btn" data-cy="searchSubmit">
<i class="c-icon c-icon--search"></i>
</button>
</form>
</div>
</div>
<div class="c-nav__wrap">
<div class="c-nav__tline">
<ul class="c-nav__tlinks">
<li>
<a
href="/unternehmen/"
class="ajaxify"
data-command='{"track": "Navigation: Unternehmen"}'
>Unternehmen</a>
</li>
<li>
<a
href="/finanzen/"
class="ajaxify"
data-command='{"track": "Navigation: Finanzen"}'
>Finanzen</a>
</li>
<li>
<a
href="/erfolg/"
class="ajaxify"
data-command='{"track": "Navigation: Erfolg"}'
>Erfolg</a>
</li>
<li>
<a
href="/erfolg/gruender/"
class="ajaxify"
data-command='{"track": "Navigation: Gründer"}'
>Gründer</a>
</li>
<li>
<a
href="/politik/"
class="ajaxify"
data-command='{"track": "Navigation: Politik"}'
>Politik</a>
</li>
<li>
<a
href="/technologie/"
class="ajaxify"
data-command='{"track": "Navigation: Technologie"}'
>Technologie</a>
</li>
<li>
<a
href="/plus/"
class="ajaxify c-nav__wiwoplus"
data-command='{"track": "Navigation: Plus"}'
>Plus</a>
</li>
</ul>
<!-- open-icon -->
<button class="c-nav__open ajaxify" data-js="open-nav" data-command='{"track": "Klick-Menu"}'>
<span>Alle Rubriken</span>
<span>Schließen</span>
<i></i>
</button>
</div>
<!-- line-wrap -->
<div class="c-nav__line c-nav__line_toptheme">
<!-- left side -->
<div class="c-nav__line-left">
<header class="c-nav__line-caption" data-js="top-theme-other">
Top-Themen <i></i>
</header>
<div class="c-nav__line-tabs">
<div class="c-nav__line-tab ">
<ul class="c-nav__line-links">
<li>
<a href="/themen/bundestagswahl" class="ajaxify"
data-command='{"track": "Top-Themen-Bundestagswahl"}'>
Bundestagswahl
</a>
</li>
<li>
<a href="/themen/coach" class="ajaxify"
data-command='{"track": "Top-Themen-WiWo Coach – der exklusive Ratgeber-Service"}'>
WiWo Coach – der exklusive Ratgeber-Service
</a>
</li>
<li>
<a href="/themen/wiwo95" class="ajaxify"
data-command='{"track": "Top-Themen-Die Geheimnisse des nachhaltigen Erfolgs"}'>
Die Geheimnisse des nachhaltigen Erfolgs
</a>
</li>
</ul>
<a href="/newsletter/" class="c-nav__line-rlink ajaxify"
data-command='{"track": "Top-Themen-Newsletter"}'>
<i class="c-icon c-icon--arrow-right"></i>
<span>Newsletter</span>
</a>
</div>
<div class="c-nav__line-tab active">
<div class="c-nav__breadcrumbs-wrap">
<ul class="c-nav__breadcrumbs" itemscope="" itemtype="https://schema.org/BreadcrumbList">
<li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
<a href="/"
itemprop="item"
class="ajaxify"
data-command='{"track": "Breadcrumb"}'
>
<span itemprop="name">WiWo</span>
<meta itemprop="position" content="1">
</a>
<i class="c-icon c-icon--chevron-right"></i>
</li>
<li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
<a href="/finanzen/"
itemprop="item"
class="ajaxify"
data-command='{"track": "Breadcrumb"}'
>
<span itemprop="name">Finanzen</span>
<meta itemprop="position" content="2">
</a>
<i class="c-icon c-icon--chevron-right"></i>
</li>
<li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
<a href="/finanzen/geldanlage/"
itemprop="item"
class="ajaxify"
data-command='{"track": "Breadcrumb"}'
>
<span itemprop="name">Geldanlage</span>
<meta itemprop="position" content="3">
</a>
<i class="c-icon c-icon--chevron-right"></i>
</li>
</ul>
<h1 itemscope="" itemtype="https://schema.org/headline" title="Überweisung rückgängig machen: So buchen Sie eine falsche Bankzahlung zurück">Überweisung rückgängig machen: So buchen Sie eine falsche Bankzahlung zurück</h1>
</div> </div>
</div>
</div>
</div>
<nav class="c-nav__hidden" data-js='hidden-nav'>
<div class="c-nav__hidden-wrap">
<div class="c-nav__cell">
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/unternehmen/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Unternehmen"}'
>Unternehmen</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/unternehmen/banken/"
class="ajaxify"
data-command='{"track": "Navigation: Banken"}'
>Banken</a>
</li>
<li>
<a
href="/unternehmen/dienstleister/"
class="ajaxify"
data-command='{"track": "Navigation: Dienstleister"}'
>Dienstleister</a>
</li>
<li>
<a
href="/unternehmen/energie/"
class="ajaxify"
data-command='{"track": "Navigation: Energie"}'
>Energie</a>
</li>
<li>
<a
href="/unternehmen/industrie/"
class="ajaxify"
data-command='{"track": "Navigation: Industrie"}'
>Industrie</a>
</li>
<li>
<a
href="/unternehmen/it/"
class="ajaxify"
data-command='{"track": "Navigation: IT"}'
>IT</a>
</li>
<li>
<a
href="/unternehmen/handel/"
class="ajaxify"
data-command='{"track": "Navigation: Handel"}'
>Handel</a>
</li>
<li>
<a
href="/unternehmen/versicherer/"
class="ajaxify"
data-command='{"track": "Navigation: Versicherer"}'
>Versicherer</a>
</li>
<li>
<a
href="/unternehmen/mittelstand/"
class="ajaxify"
data-command='{"track": "Navigation: Mittelstand und Weltmarktführer"}'
>Mittelstand und Weltmarktführer</a>
</li>
<li>
<a
href="/unternehmen/auto/"
class="ajaxify"
data-command='{"track": "Navigation: Auto"}'
>Auto</a>
</li>
</ul>
<div class="c-nav__gline">
<span class="c-nav__gline-caption">Anzeige:</span>
<ul class="c-nav__gline-links">
<li>
<a
href="https://www.wiwo.de/adv/Capgemini"
class="ajaxify"
data-command='{"track": "Navigation: Capgemini - Drive Innovation"}'
>Capgemini - Drive Innovation</a>
</li>
<li>
<a
href="http://mittelstand.vhb.de/#unternehmer-stellen-sich-vor"
class="ajaxify"
data-command='{"track": "Navigation: Unternehmer stellen sich vor"}'
>Unternehmer stellen sich vor</a>
</li>
</ul>
</div>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/finanzen/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Finanzen"}'
>Finanzen</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/finanzen/boerse/"
class="ajaxify"
data-command='{"track": "Navigation: Börse"}'
>Börse</a>
</li>
<li>
<a
href="/finanzen/geldanlage/"
class="ajaxify"
data-command='{"track": "Navigation: Geldanlage"}'
>Geldanlage</a>
</li>
<li>
<a
href="/finanzen/vorsorge/"
class="ajaxify"
data-command='{"track": "Navigation: Vorsorge"}'
>Vorsorge</a>
</li>
<li>
<a
href="/finanzen/steuern-recht/"
class="ajaxify"
data-command='{"track": "Navigation: Steuern &amp; Recht"}'
>Steuern &amp; Recht</a>
</li>
<li>
<a
href="/finanzen/immobilien/"
class="ajaxify"
data-command='{"track": "Navigation: Immobilien"}'
>Immobilien</a>
</li>
</ul>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/erfolg/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Erfolg"}'
>Erfolg</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/erfolg/trends/"
class="ajaxify"
data-command='{"track": "Navigation: Trends"}'
>Trends</a>
</li>
<li>
<a
href="/erfolg/management/"
class="ajaxify"
data-command='{"track": "Navigation: Management"}'
>Management</a>
</li>
<li>
<a
href="/erfolg/hochschule/"
class="ajaxify"
data-command='{"track": "Navigation: Hochschule"}'
>Hochschule</a>
</li>
<li>
<a
href="/erfolg/beruf/"
class="ajaxify"
data-command='{"track": "Navigation: Beruf"}'
>Beruf</a>
</li>
<li>
<a
href="http://www.karriere.de"
class="ajaxify"
data-command='{"track": "Navigation: Karriere"}'
>Karriere</a>
</li>
</ul>
<div class="c-nav__gline">
<span class="c-nav__gline-caption">Anzeige:</span>
<ul class="c-nav__gline-links">
<li>
<a
href="https://www.wiwo.de/erfolg/entscheidungsmacher/"
class="ajaxify"
data-command='{"track": "Navigation: EntscheidungsMacher"}'
>EntscheidungsMacher</a>
</li>
</ul>
</div>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/erfolg/gruender/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Gründer"}'
>Gründer</a>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/politik/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Politik"}'
>Politik</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/politik/deutschland/"
class="ajaxify"
data-command='{"track": "Navigation: Deutschland"}'
>Deutschland</a>
</li>
<li>
<a
href="/politik/europa/"
class="ajaxify"
data-command='{"track": "Navigation: Europa"}'
>Europa</a>
</li>
<li>
<a
href="/politik/ausland/"
class="ajaxify"
data-command='{"track": "Navigation: Ausland"}'
>Ausland</a>
</li>
<li>
<a
href="/politik/konjunktur/"
class="ajaxify"
data-command='{"track": "Navigation: Konjunktur"}'
>Konjunktur</a>
</li>
</ul>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/technologie/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Technologie"}'
>Technologie</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/technologie/digitale-welt/"
class="ajaxify"
data-command='{"track": "Navigation: Digitale Welt"}'
>Digitale Welt</a>
</li>
<li>
<a
href="/technologie/mobilitaet/"
class="ajaxify"
data-command='{"track": "Navigation: Mobilität"}'
>Mobilität</a>
</li>
<li>
<a
href="/technologie/umwelt/"
class="ajaxify"
data-command='{"track": "Navigation: Umwelt"}'
>Umwelt</a>
</li>
<li>
<a
href="/technologie/forschung/"
class="ajaxify"
data-command='{"track": "Navigation: Forschung"}'
>Forschung</a>
</li>
<li>
<a
href="/technologie/gadgets/"
class="ajaxify"
data-command='{"track": "Navigation: Gadgets"}'
>Gadgets</a>
</li>
<li>
<a
href="/technologie/green/"
class="ajaxify"
data-command='{"track": "Navigation: WiWo Green"}'
>WiWo Green</a>
</li>
</ul>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/plus/"
class="c-nav__spoiler-link ajaxify c-nav__wiwoplus"
data-command='{"track": "Navigation: Plus"}'
>Plus</a>
</div>
</div>
</div>
<div class="c-nav__cell">
<ul class="c-nav__icon-list">
<li>
<a
href="/podcast/"
class="ajaxify"
data-command='{"track": "Navigation: Podcast"}'
>
<i class="c-icon c-icon--format-video"></i>
<span>Podcast</span>
</a>
</li>
<li>
<a
href="/videos/"
class="ajaxify"
data-command='{"track": "Navigation: Videos"}'
>
<i class="c-icon c-icon--format-video"></i>
<span>Videos</span>
</a>
</li>
<li>
<a
href="/bilder/"
class="ajaxify"
data-command='{"track": "Navigation: Bildergalerien"}'
>
<i class="c-icon c-icon--bildergalerien"></i>
<span>Bildergalerien</span>
</a>
</li>
<li>
<a
href="/seitenblick/"
class="ajaxify"
data-command='{"track": "Navigation: Seitenblick"}'
>
<i class="c-icon c-icon--multimedia"></i>
<span>Seitenblick</span>
</a>
</li>
<li>
<a
href="/dossiers/"
class="ajaxify"
data-command='{"track": "Navigation: Dossiers"}'
>
<i class="c-icon c-icon--format-download"></i>
<span>Dossiers</span>
</a>
</li>
<li>
<a
href="/kolumnen/"
class="ajaxify"
data-command='{"track": "Navigation: Kolumnen"}'
>
<i class="c-icon c-icon--kolumnen"></i>
<span>Kolumnen</span>
</a>
</li>
<li>
<a
href="/tools/"
class="ajaxify"
data-command='{"track": "Navigation: Tools und Services"}'
>
<i class="c-icon c-icon--tools"></i>
<span>Tools und Services</span>
</a>
</li>
<li>
<a
href="/blogs/"
class="ajaxify"
data-command='{"track": "Navigation: Blogs"}'
>
<i class="c-icon c-icon--blog"></i>
<span>Blogs</span>
</a>
</li>
</ul>
</div>
<div class="c-nav__cell">
<ul class="c-nav__icon-list">
<li>
<a
href="/newsletter/"
class="ajaxify"
data-command='{"track": "Navigation: Newsletter"}'
>
<i class="c-icon c-icon--bildergalerien"></i>
<span>Newsletter</span>
</a>
</li>
<li>
<a
href="https://boerse.wiwo.de/kurse_uebersicht.htn?sektion=boersenkurse"
class="ajaxify"
data-command='{"track": "Navigation: Börsenkurse"}'
>
<i class="c-icon c-icon--boerse"></i>
<span>Börsenkurse</span>
</a>
</li>
<li>
<a
href="/themenuebersicht/"
class="ajaxify"
data-command='{"track": "Navigation: Themenübersicht"}'
>
<i class="c-icon c-icon--themen"></i>
<span>Themenübersicht</span>
</a>
</li>
<li>
<a
href="/storytelling/"
class="ajaxify"
data-command='{"track": "Navigation: Multimedia-Reportagen"}'
>
<i class="c-icon c-icon--multimedia"></i>
<span>Multimedia-Reportagen</span>
</a>
</li>
<li>
<a
href="/technologie/wirtschaft-von-oben/"
class="ajaxify"
data-command='{"track": "Navigation: Wirtschaft von oben"}'
>
<i class="c-icon c-icon--multimedia"></i>
<span>Wirtschaft von oben</span>
</a>
</li>
<li>
<a
href="/technologie/blick-hinter-die-zahlen/"
class="ajaxify"
data-command='{"track": "Navigation: Blick hinter die Zahlen"}'
>
<i class="c-icon c-icon--multimedia"></i>
<span>Blick hinter die Zahlen</span>
</a>
</li>
<li>
<a
href="https://playground.wiwo.de/"
class="ajaxify"
data-command='{"track": "Navigation: Spiele"}'
>
<i class="c-icon c-icon--spiele"></i>
<span>Spiele</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
<!-- nav code -->
</div>
</div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--iqadtile3_header">
<div class="iqadtile" id="ad-iqadtile1-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile1")) {
var element = document.createElement("div");
element.id = "iqadtile1";
document.getElementById("ad-iqadtile1-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile1");
}
}
}
</script>
</div>
<div class="iqadtile" id="ad-iqadtile3">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile3")) {
var element = document.createElement("div");
element.id = "iqadtile3";
document.getElementById("ad-iqadtile3").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile3");
}
}
}
</script>
</div>
</div>
</div>
<div id="webpush_container" class="u-hidden"></div>
<div class="c-advertisment__fullWidth c-advertisment--iqadtile3_header">
<div class="iqadtile" id="ad-iqadtile1-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile1")) {
var element = document.createElement("div");
element.id = "iqadtile1";
document.getElementById("ad-iqadtile1-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile1");
}
}
}
</script>
</div>
<div class="iqadtile" id="ad-iqadtile3">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile3")) {
var element = document.createElement("div");
element.id = "iqadtile3";
document.getElementById("ad-iqadtile3").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile3");
}
}
}
</script>
</div>
</div> </div>      <div class="js-tt" tt-type="ic" tt-value="IC1.0 - Detailseiten - Einspaltig darüber">
      </div>
<div class="js-tt" tt-type="ic" tt-value="IC2.1_detail_main_content_left">
<article class="o-article u-margin-top-xxxxl ajaxify " data-command='{"trackLinks": ""}' data-isArticle="true">
<div class="o-article__element">
<h2 class="c-headline c-headline--article u-margin-m"><span
class="c-overline c-overline--alternate u-uppercase u-letter-spacing u-margin-m c-overline--article">Überweisung zurückholen</span> So buchen Sie eine falsche Bankzahlung zurück
</h2>
<div class="c-metadata u-margin-xl ">
<div>
<span class="u-font-bold"> von</span>
<a href="/sina-osterholt/26083656.html" class="c-link--borderless"
title="Sina Osterholt" target="_blank">
<span class="u-font-bold">Sina Osterholt</span></a><span class="u-font-bold"></span>
</div>
<time
datetime="2021-10-08T14:15:00+02:00">08. Oktober 2021</time>
</div>
<div data-macro="lead-media">
<div class="o-media o-media--lead o-media--image
u-margin-xxxxl
o-media--landscape
">
<img
src="/images/geldscheine/27685024/3-format1001.jpg"
alt="Überweisung zurückholen Quelle: dpa"
class="o-media__image o-media__image--landscape u-margin-m"
>
<div class="c-metadata ">
<p>
<p>Ein kleiner Zahlendreher und schon kommt die Überweisung nicht mehr auf dem gewünschten Konto an.</p>
Bild:&nbsp;
<a href="http://www.dpa.de" class="c-link--muted" target="_blank">dpa</a>
</p>
</div>
</div>
</div>
<p class="c-leadtext u-font-semibold u-margin-xl">Jeder macht Fehler – auch die Bank. Sobald unerwartete Umsätze auf dem Konto auftauchen, sollte der Kunde schnell handeln. Denn nicht immer lässt sich eine Überweisung rückgängig machen.</p>
<div class="c-socialshare u-margin-xxl ">
<div class="c-socialshare__headline u-margin-xl u-font-bold u-font-m-sm">
</div>
</div>
<div class="c-list">
<div class="c-list__endgradient c-list__endgradient--socialblock"></div>
<ul class="c-socialblock u-margin-xxl c-socialblock__slick ajaxify" data-command='{"mobileSlide": {}}'>
<li class="u-desktop-hidden hidden-md-up">
<span title="Per Whatsapp teilen" data-command='{"trackSocial": "Whatsapp_oben", "socialshare": {"provider": "whatsapp", "url": "https://www.wiwo.de/27685010.html", "content": "", "providerUrl": "whatsapp://send?text=%C3%9Cberweisung%20zur%C3%BCckholen: So%20buchen%20Sie%20eine%20falsche%20Bankzahlung%20zur%C3%BCck https%3A%2F%2Fwww.wiwo.de%2F27685010.html%3Fshare%3Dwhatsapp"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--whatsapp c-icon--text">
<span
class="u-desktop-hidden "
>Artikel teilen per:</span>
</i>
</span>
</li>
<li class="">
<span title="Per Mail teilen" data-command='{"trackSocial": "Mail_oben", "socialshare": {"provider": "clm", "url": "https://www.wiwo.de/27685010.html", "content": "", "providerUrl": "mailto: ?subject=%C3%9Cberweisung%20zur%C3%BCckholen: So%20buchen%20Sie%20eine%20falsche%20Bankzahlung%20zur%C3%BCck - WirtschaftsWoche&amp;body=https%3A%2F%2Fwww.wiwo.de%2F27685010.html%3Fshare%3Dmail"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--clm c-icon--text">
<span
class=" u-mobile-hidden"
>Artikel teilen per:</span>
</i>
</span>
</li>
<li class="">
<span title="Auf Facebook teilen" data-command='{"trackSocial": "Facebook_oben", "socialshare": {"provider": "facebook", "url": "https://www.wiwo.de/27685010.html", "content": "", "providerUrl": "https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fwww.wiwo.de%2F27685010.html%3Fshare%3Dfb"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--facebook ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf Twitter teilen" data-command='{"trackSocial": "Twitter_oben", "socialshare": {"provider": "twitter", "url": "https://www.wiwo.de/27685010.html", "content": "", "providerUrl": "https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wiwo.de%2F27685010.html%3Fshare%3Dtwitter&amp;text=%C3%9Cberweisung%20zur%C3%BCckholen: So%20buchen%20Sie%20eine%20falsche%20Bankzahlung%20zur%C3%BCck&amp;hashtags="}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--twitter ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf Getpocket teilen" data-command='{"trackSocial": "Getpocket_oben", "socialshare": {"provider": "getpocket", "url": "https://www.wiwo.de/27685010.html", "content": "", "providerUrl": "https://getpocket.com/edit?url=https%3A%2F%2Fwww.wiwo.de%2F27685010.html%3Fshare%3Dgetpocket"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--getpocket ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf Flipboard teilen" data-command='{"trackSocial": "Flipboard_oben", "socialshare": {"provider": "flipboard", "url": "https://www.wiwo.de/27685010.html", "content": "", "providerUrl": "https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.wiwo.de%2F27685010.html%3Fshare%3Dflipboard&amp;title= So%20buchen%20Sie%20eine%20falsche%20Bankzahlung%20zur%C3%BCck"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--flipboard ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf Xing teilen" data-command='{"trackSocial": "Xing_oben", "socialshare": {"provider": "xing", "url": "https://www.wiwo.de/27685010.html", "content": "", "providerUrl": "https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.wiwo.de%2F27685010.html%3Fshare%3Dxing"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--xing ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf LinkedIn teilen" data-command='{"trackSocial": "LinkedIn_oben", "socialshare": {"provider": "linked-in", "url": "https://www.wiwo.de/27685010.html", "content": "", "providerUrl": "https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wiwo.de%2F27685010.html&amp;title=%C3%9Cberweisung%20zur%C3%BCckholen:%20So%20buchen%20Sie%20eine%20falsche%20Bankzahlung%20zur%C3%BCck&amp;source=wiwo%3Fshare%3Dlinkedin"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--linked-in ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
</ul>
</div>
<div class="u-separator u-margin-xl"></div>
</div>
<div class="o-article__content c-richText">
<div class="c-advertisment__fullWidth c-advertisment--P3_desktop">
<div class="iqadtile" id="ad-iqadtile8">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile8")) {
var element = document.createElement("div");
element.id = "iqadtile8";
document.getElementById("ad-iqadtile8").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile8");
}
}
}
</script>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Im täglichen Zahlungsverkehr der Bank lauern einige Fehlerquellen. Wer sein Geld zurück will, muss handeln. Das sollten Sie tun, um Ihre Lastschrift, Überweisung oder Kreditkartenzahlung zurückzuholen. </p> </div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--P2_mobile">
<div class="iqadtile" id="ad-iqadtile3-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile3")) {
var element = document.createElement("div");
element.id = "iqadtile3";
document.getElementById("ad-iqadtile3-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile3");
}
}
}
</script>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<h3>Kann ich eine Lastschrift zurückgeben? </h3> </div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Bei einer Lastschrift können Sie das Geld zurückholen, wenn der Betrag zum Beispiel doppelt abgebucht wurde oder zu hoch ist. Das ist noch acht Wochen nach der Buchung möglich (§ 675x IV BGB). Falls es keine Erlaubnis für die Lastschrift gab, haben Sie sogar 13 Monate Zeit. So geht’s: Über Ihren Online-Banking-Account gibt es die Funktion „Lastschrift zurückgeben“. Falls Sie kein Online-Banking haben, können Sie Ihre Bank auch schriftlich kontaktieren.</p> </div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<h3><strong>Kann ich eine Überweisung rückgängig machen? </strong></h3> </div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Ein kleiner Zahlendreher, den Empfängernamen nicht richtig geschrieben oder die falsche Überweisungssumme eingegeben – und schon kommt die Überweisung nicht mehr auf dem gewünschten Konto an. Das Geld kann aber nicht mehr so einfach vom Zahlungsempfänger wieder zurückgeholt werden. Nur bei einer Doppelüberweisung, also wenn Sie zweimal den identischen Betrag an denselben Empfänger unter einheitlichem Verwendungszweck überwiesen haben, kann die Bank diesen meist problemlos zurückfordern. </p> </div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--CT_contentteaser_mobile_1">
<div class="iqadtile" id="ad-iqadtile99-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile99")) {
var element = document.createElement("div");
element.id = "iqadtile99";
document.getElementById("ad-iqadtile99-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile99");
}
}
}
</script>
</div>
</div>
<div class="c-standard-article-teaser">
<div data-macro="teaser"
id="t25679558"
class="c-teaser u-flex js-tt c-teaser--size-m c-teaser--article
c-teaser--type-article
"
tt-type="t" tt-value="article" tt-premium="false"
>
<div class="u-flex--mobile">
<div
class="u-flex__item u-flex__item--static u-flex__item--mobile-basis33">
<a href="/unternehmen/banken/dauer-einer-bank-ueberweisung-wie-lange-dauert-eine-ueberweisung-in-deutschland-und-ins-ausland/25679558.html" target="_self"
class="c-teaser__link c-teaser__image-wrapper">
<picture
class="c-teaser__image c-teaser__image--default">
<source srcset="/images/regierung-wehrt-sich-gegen-lange-eu-kontonummern/25680050/3-format10330.jpg, /images/regierung-wehrt-sich-gegen-lange-eu-kontonummern/25680050/3-format10660.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/regierung-wehrt-sich-gegen-lange-eu-kontonummern/25680050/3-format10260.jpg, /images/regierung-wehrt-sich-gegen-lange-eu-kontonummern/25680050/3-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/regierung-wehrt-sich-gegen-lange-eu-kontonummern/25680050/3-format10260.jpg" srcset="/images/regierung-wehrt-sich-gegen-lange-eu-kontonummern/25680050/3-format10260.jpg, /images/regierung-wehrt-sich-gegen-lange-eu-kontonummern/25680050/3-format10520.jpg 2x"
alt="Dauer einer Bank-Überweisung: Wie lange dauert eine Überweisung in Deutschland und ins Ausland?">
</picture>
</a>
</div>
<div
class="u-flex__item u-flex__item--basis100 u-flex__item--mobile-basis66 u-padding-left-l--mobile">
<a href="/unternehmen/banken/dauer-einer-bank-ueberweisung-wie-lange-dauert-eine-ueberweisung-in-deutschland-und-ins-ausland/25679558.html" target="_self" class="c-teaser__link">
<h3 class="c-headline u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Dauer einer Bank-Überweisung
</span>
<span class="js-headline">Wie lange dauert eine Überweisung in Deutschland und ins Ausland?</span>
</h3>
</a>
</div>
</div>
<div class="u-flex__item u-flex__item--basis100 u-lastchild">
<div class="u-richtext c-teaser__text">
Die Banküberweisung ist eine der am häufigsten durchgeführten Banktransaktionen in Deutschland. Doch wie lange dauert eine „normale“ Überweisung im Jahre 2021 und wie sieht es mit Auslandsüberweisungen aus?
</div>
<div class="c-teaser__authors u-font-s-md u-muted">
<div class="c-teaser__authors__name-container">
<span class="c-teaser__authors__name-content">
von
Ben Mendelson
</span>
</div>
<div class="u-clearfix"></div>
</div>
</div>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Eine Falschüberweisung passiert heute deutlich seltener als früher. In den meisten Fällen kann eine vertippte IBAN beim Online-Banking keinem Konto zugeordnet werden. Es erscheint eine Fehlermeldung. Auch bei einem Überweisungsformular überweist die Bank das Geld nicht, wenn es das Konto nicht gibt. Doch falls das Geld über den Überweisungsauftrag einem anderen Konto gutgeschrieben wird, ist es weg. Die Bank kann dann nicht mehr auf den Betrag zurückgreifen. </p> </div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--P4_desktop">
<div class="iqadtile" id="ad-iqadtile4">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile4")) {
var element = document.createElement("div");
element.id = "iqadtile4";
document.getElementById("ad-iqadtile4").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile4");
}
}
}
</script>
</div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--P3_mobile">
<div class="iqadtile" id="ad-iqadtile4-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile4")) {
var element = document.createElement("div");
element.id = "iqadtile4";
document.getElementById("ad-iqadtile4-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile4");
}
}
}
</script>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Eine letzte Chance: Sie können eine Rücküberweisung beantragen. In dem Fall kontaktiert Ihre Bank die andere des Zahlungsempfängers. Dafür darf sie eine Gebühr verlangen. Üblicherweise beträgt die Gebühr zwischen 10 und 20 Euro. Die Sparkasse hingegen verlangt 50 Euro. Der falsche Empfänger ist dazu verpflichtet, das Geld zurückzugeben (<a href="https://www.gesetze-im-internet.de/bgb/__812.html" target="_blank">§ 812 BGB</a>). </p> </div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Mit ein bisschen Glück, kommen Sie auch bei einem Betrugsverdacht zurück an ihr überwiesenes Geld. Bei zahlreichen unseriösen Onlineshops muss der Kunde mit Vorkasse bezahlen. Da nur wenige Tage die Möglichkeit besteht, die Überweisung zurückzuholen, halten die Betrüger die Kunden oft gezielt hin. Fakeshop-Besitzer eröffnen die Konten auf den Namen eines Dritten, sodass der Name der Polizei oft nichts bringt. Sobald klar ist, dass Sie in einem Fakeshop gekauft haben, sollten Sie eine Strafanzeige bei der Polizei stellen. Anschließend kontaktieren Sie Ihre Bank und veranlassen einen Überweisungsrückruf wegen Betrugsverdachts gegen eine Gebühr. Manchmal bekommen Sie das Geld dann von der gegnerischen Bank zurück. Oft werden in so einem Betrugsfall die Compliance-Abteilungen oder die Geldwäschebeauftragten der Banken informiert. Diese prüfen und sperren das Konto, sodass keine weiteren Kunden geschädigt werden können.</p> </div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--CT_contentteaser_desktop_1">
<div class="iqadtile" id="ad-iqadtile99">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile99")) {
var element = document.createElement("div");
element.id = "iqadtile99";
document.getElementById("ad-iqadtile99").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile99");
}
}
}
</script>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<h3><strong>Kann ich eine Kreditkartenzahlung zurückholen?</strong></h3> </div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Falls auf der Kreditkartenabrechnung eine ungewollte Abbuchung auffällt, können Sie die bei der Bank reklamieren. Das kann an einer Doppelabbuchung oder an einem Betrugsversuch liegen. Wenn der Händler die schon bezahlte Ware nicht schickt, lässt sich die Kartenzahlung ebenfalls reklamieren. </p> </div>
</div>
<div class="o-article__content-element o-article__content-element--articlelbox">
<div class="u-separator u-margin-xl"></div>
<h3 class="c-headline u-margin-s u-font-m-lg">
<span class="js-headline">Das interessiert WiWo-Leser heute besonders</span>
</h3>
<br/>
<div data-macro="teaser"
class="c-teaser js-tt u-flex c-teaser--size-s articlebox-item c-teaser--type-article
c-teaser--listitem
c-teaser--type-article-size-s"
tt-type="t"
tt-value="article"
tt-premium="false"
id="27662752"
>
<div class="u-flex__item u-lastchild">
<a class="c-teaser__link js-topbox-track" href="/my/politik/europa/industrieparadies-polen-in-deutschland-laehmen-die-regeln-in-polen-dagegen-flutscht-es-geradezu/27662752.html" data-tracking="Klick-Top-Das interessiert WiWo-Leser heute besonders-Box-27662752" target="_blank">
<h3 class="c-headline">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs u-margin-left-xl">
Industrieparadies Polen
</span>
<span class="js-headline u-margin-top-s u-font-m-sm u-margin-bottom-xl u-margin-mobile-bottom-l">
<i class="u-listdot--teaser-s"></i>
In Deutschland lähmen die Regeln, in Polen dagegen „flutscht es geradezu“ </span>
</h3>
</a>
</div>
</div>
<div data-macro="teaser"
class="c-teaser js-tt u-flex c-teaser--size-s articlebox-item c-teaser--type-article
c-teaser--listitem
c-teaser--type-article-size-s"
tt-type="t"
tt-value="article"
tt-premium="false"
id="27677614"
>
<div class="u-flex__item u-lastchild">
<a class="c-teaser__link js-topbox-track" href="/my/politik/konjunktur/werner-plumpe-china-ist-nicht-mehr-zu-bremsen/27677614.html" data-tracking="Klick-Top-Das interessiert WiWo-Leser heute besonders-Box-27677614" target="_blank">
<h3 class="c-headline">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs u-margin-left-xl">
Werner Plumpe
</span>
<span class="js-headline u-margin-top-s u-font-m-sm u-margin-bottom-xl u-margin-mobile-bottom-l">
<i class="u-listdot--teaser-s"></i>
„Alle Regime, die nach der Notenpresse griffen und auf Inflation setzten, sind gescheitert“ </span>
</h3>
</a>
</div>
</div>
<div data-macro="teaser"
class="c-teaser js-tt u-flex c-teaser--size-s articlebox-item c-teaser--type-article
c-teaser--listitem
c-teaser--type-article-size-s"
tt-type="t"
tt-value="article"
tt-premium="false"
id="27681418"
>
<div class="u-flex__item u-lastchild">
<a class="c-teaser__link js-topbox-track" href="/my/finanzen/boerse/immobilienunternehmen-die-eigenartigen-deals-von-adler-real-estate/27681418.html" data-tracking="Klick-Top-Das interessiert WiWo-Leser heute besonders-Box-27681418" target="_blank">
<h3 class="c-headline">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs u-margin-left-xl">
Immobilienunternehmen
</span>
<span class="js-headline u-margin-top-s u-font-m-sm u-margin-bottom-xl u-margin-mobile-bottom-l">
<i class="u-listdot--teaser-s"></i>
Die eigenartigen Deals von Adler Real Estate </span>
</h3>
</a>
</div>
</div>
<a href="/"
target="_self"
class="ajaxify" data-command='{"layer": "ArtikelboxHomepagelink"}'>
<h3 class="c-headline u-margin-s u-font-m-sm">
<span class="js-headline c-icon c-icon--house">&nbsp;Was heute wichtig ist, lesen Sie hier</span>
</h3>
</a>
<br/>
<div class="u-separator u-margin-xl"></div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Dazu muss der Kunde bei einer Kreditkarte von <a href="https://www.wiwo.de/boerse/isin/US57636Q1040" class="vhb-stock-icon">Mastercard</a> oder <a href="https://www.wiwo.de/boerse/isin/US92826C8394" class="vhb-stock-icon">Visa</a> seine Bank kontaktieren. <a href="https://www.wiwo.de/boerse/isin/US0258161092" class="vhb-stock-icon">American Express</a> hingegen sollte selbst benachrichtigt werden, weil das Unternehmen die Kreditkarten selbst ausgibt. Meistens haben Kartenanbieter und Banken Formulare auf ihrer Homepage zum Download bereitgestellt. Normalerweise verlangen die Banken keine Gebühr.<br/><br/><strong><em>Mehr zum Thema: </em></strong><em>Neue Standards beim <a href="https://www.wiwo.de/finanzen/geldanlage/fuehrungswechsel-bequem-ist-nicht-sicher-vor-allem-beim-online-banking/25188862.html" target="_blank">Online-Banking und beim Bezahlen im Internet </a>machen manches kompliziert, aber sicherer. </em></p> </div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<script type=application/ld+json>{"@context":"https://schema.org","@type":"FAQPage","mainEntity":[{"@type":"Question","name":"Kann ich eine Lastschrift zurückgeben? ","acceptedAnswer":{"@type":"Answer","text":"Bei einer Lastschrift können Sie das Geld zurückholen, wenn der Betrag zum Beispiel doppelt abgebucht wurde oder zu hoch ist. Das ist noch acht Wochen nach der Buchung möglich (§ 675x IV BGB). Falls es keine Erlaubnis für die Lastschrift gab, haben Sie sogar 13 Monate Zeit. So geht’s: Über Ihren Online-Banking-Account gibt es die Funktion „Lastschrift zurückgeben“. Falls Sie kein Online-Banking haben, können Sie Ihre Bank auch schriftlich kontaktieren."}},{"@type":"Question","name":"Kann man eine Überweisung rückgängig machen? ","acceptedAnswer":{"@type":"Answer","text":"Ein kleiner Zahlendreher, den Empfängernamen nicht richtig geschrieben oder die falsche Überweisungssumme eingegeben – und schon kommt die Überweisung nicht mehr auf dem gewünschten Konto an. Das Geld kann aber nicht mehr so einfach vom Zahlungsempfänger wieder zurückgeholt werden. Nur bei einer Doppelüberweisung, also wenn Sie zweimal den identischen Betrag an denselben Empfänger unter einheitlichem Verwendungszweck überwiesen haben, kann die Bank diesen meist problemlos zurückfordern. Eine Falschüberweisung passiert heute deutlich seltener als früher. In den meisten kann eine vertippte IBAN beim Online-Banking keinem Konto zugeordnet werden. Es erscheint eine Fehlermeldung. Auch bei einem Überweisungsformular überweist die Bank das Geld nicht, wenn es das Konto nicht gibt. Doch falls das Geld über den Überweisungsauftrag einem anderen Konto gutgeschrieben wird, ist es zu weg. Die Bank kann dann nicht mehr auf den Betrag zurückgreifen. Eine letzte Chance: Sie können eine Rücküberweisung beantragen. In dem Fall kontaktiert Ihre Bank die andere des Zahlungsempfängers. Dafür darf sie eine Gebühr verlangen. Üblicherweise beträgt die Gebühr zwischen 10 und 20 Euro. Die Sparkasse hingegen verlangt 50 Euro. Der falsche Empfänger ist dazu verpflichtet, das Geld zurückzugeben (§ 812 BGB). Mit ein bisschen Glück, kommen Sie auch bei einem Betrugsverdacht zurück an ihr überwiesenes Geld. Bei zahlreichen unseriösen Onlineshops muss der Kunde mit Vorkasse bezahlen. Da nur wenige Tage die Möglichkeit besteht, die Überweisung zurückzuholen, halten die Betrüger die Kunden oft gezielt hin. Fakeshop-Besitzer eröffnen die Konten auf den Namen eines Dritten, sodass der Name der Polizei oft nichts bringt. Sobald klar ist, dass Sie in einem Fakeshop gekauft haben, sollten Sie eine Strafanzeige bei der Polizei stellen. Anschließend kontaktieren Sie Ihre Bank und veranlassen einen Überweisungsrückruf wegen Betrugsverdachts gegen eine Gebühr. Manchmal bekommen Sie das Geld dann von der gegnerischen Bank zurück. Oft werden in so einem Betrugsfall die Compliance-Abteilungen oder die Geldwäschebeauftragten der Banken informiert. Diese prüfen und sperren das Konto, sodass keine weiteren Konten geschädigt werden können. "}},{"@type":"Question","name":"Kann ich eine Kreditkartenzahlung zurückholen?","acceptedAnswer":{"@type":"Answer","text":"Falls auf der Kreditkartenabrechnung eine ungewollte Abbuchung auffällt, können Sie die bei der Bank reklamieren. Das kann an einer Doppelabbuchung oder an einem Betrugsversuch liegen. Wenn der Händler die schon bezahlte Ware nicht schickt, lässt sich die Kartenzahlung ebenfalls reklamieren. Dazu muss der Kunde bei einer Kreditkarte von Mastercard oder Visa seine Bank kontaktieren. American Express hingegen sollte selbst benachrichtigt werden, weil das Unternehmen die Kreditkarten selbst ausgibt. Meistens haben Kartenanbieter und Banken Formulare auf ihrer Homepage zum Download bereitgestellt. Normalerweise verlangen die Banken keine Gebühr."}}]} </script><
</div>
</div>
<div class="o-article__element o-article__element-block">
<div data-cy="authorBox" class="c-authorbox c-authorbox--default u-flex u-flex--wrap u-flex--start u-flex--iphone-disable">
<a href="/sina-osterholt/26083656.html"
rel="follow"
target="_self"
class="c-authorbox__item u-flex u-flex__item--basis50 u-flex__item--mobile-basis100"
data-cy="authorBoxItem">
<div class="u-flex__item u-flex__item--static">
<div class="c-authorbox__item__img">
<picture
class="">
<source srcset="/images/sina/26166062/2-format40060.jpg, /images/sina/26166062/2-format40120.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/sina/26166062/2-format40060.jpg, /images/sina/26166062/2-format40120.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/sina/26166062/2-format40060.jpg" srcset="/images/sina/26166062/2-format40060.jpg, /images/sina/26166062/2-format40120.jpg 2x"
alt="Sina Osterholt">
</picture> </div>
</div>
<div class="u-flex__item u-flex__item--center u-lastchild">
<div class="c-authorbox__item__name" data-cy="authorBoxItemName">
Sina Osterholt
</div>
<div class="c-authorbox__item__title">
SEO-Werkstudentin
</div>
</div>
</a>
</div>
</div>
<div class="o-article__element">
</div>
<div class="o-article__element o-article__element-block">
<div class="c-pagination u-flex ajaxify"
data-command='{"pagination": {}}'>
<div class="u-flex__item u-flex__item--right u-flex__item--center u-flex__item--basis25">
<a href="/" title="zur Startseite" class="c-button c-button--primary u-font-default ajaxify"
data-command='{"track": "Paginierung-zur-Startseite"}'>
<span class="u-desktop-hidden"><i class="c-icon c-icon--house"></i></span>
<span class="u-mobile-hidden">Zur Startseite &nbsp;<i class="c-icon c-icon--chevron-right"></i></span>
</a>
</div>
</div>
</div>
<div class="o-article__element u-margin-xxl u-font-s-md">
&copy; Handelsblatt GmbH – Alle Rechte vorbehalten. <a class="c-link c-link--muted u-font-s-md" href="/nutzungsrechte">Nutzungsrechte erwerben?</a>
</div>
</article>
<div class="vhb_wiwo_outbrain"></div>
<img src="https://ssl-handelsblatt.met.vgwort.de/na/d52440c738dd41c893ab0fcdb91581a8" width="1" height="1" alt="" style="display: block; margin-top: -1px"/>
<div class="c-advertisment__fullWidth c-advertisment--P6">
<div class="iqadtile" id="ad-iqadtile5">
<script type="text/javascript">
if (typeof AdController !== "undefined") {
if (!document.getElementById("iqadtile5")) {
var element = document.createElement("div");
element.id = "iqadtile5";
document.getElementById("ad-iqadtile5").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile5");
}
}
}
</script>
</div>
</div> </div>
<div class="js-tt" tt-type="ic" tt-value="IC2.2_detail_main_content_right">
</div>      <div class="js-tt" tt-type="ic" tt-value="IC3.1 - Einspaltig Detailseiten darunter">
<div class="js-tt" tt-type="ic" tt-value="Mehr WiWo: Podcast">
<div class="c-teasergallery c-teasergallery--content-hub u-margin-xl"
tt-type="tg"
tt-value="teasablegallery"
tt-premium="true"
>
<div class="u-flex u-flex--wrap u-flex--start">
<div class="u-flex__item u-flex__item--basis66 u-flex__item--mobile-basis100">
<h2 class="c-headline c-headline--invert u-font-l-md u-margin-bottom-m c-headline--singleline">
<i class="u-listdot" ></i>
Mehr WiWo: Podcast
</h2>
</div>
</div>
<div class="u-margin-bottom-l"></div>
<div class="c-teasergallery__content-hub-container">
<div class="c-teasergallery__content-hub-normalizer">
<div class="c-teasergallery__content-hub-wrap">
<div class="slick-carousel ajaxify" data-command='{"contentHub": ""}'>
<div data-macro="teaser" id="t25280490"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--inverted
c-teaser--content-hub
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/podcast/chefgespraech" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/chefgespraech_contenthub/25860300/2-format10330.png, /images/chefgespraech_contenthub/25860300/2-format10660.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/chefgespraech_contenthub/25860300/2-format10320.png, /images/chefgespraech_contenthub/25860300/2-format10640.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/chefgespraech_contenthub/25860300/2-format10320.png" srcset="/images/chefgespraech_contenthub/25860300/2-format10320.png, /images/chefgespraech_contenthub/25860300/2-format10640.png 2x"
alt="Chefgespräch: Wie Top-Entscheider die Wirtschaft sehen">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/podcast/chefgespraech" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Chefgespräch
</span>
<span class="js-headline">Wie Top-Entscheider die Wirtschaft sehen</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t26697138"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--inverted
c-teaser--content-hub
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/podcast/money-mates" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/contenthub-moneymates/26697642/2-format10330.png, /images/contenthub-moneymates/26697642/2-format10660.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/contenthub-moneymates/26697642/2-format10320.png, /images/contenthub-moneymates/26697642/2-format10640.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/contenthub-moneymates/26697642/2-format10320.png" srcset="/images/contenthub-moneymates/26697642/2-format10320.png, /images/contenthub-moneymates/26697642/2-format10640.png 2x"
alt="Money Mates: Tipps für Konto und Karriere">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/podcast/money-mates" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Money Mates
</span>
<span class="js-headline">Tipps für Konto und Karriere</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t25403546"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--inverted
c-teaser--content-hub
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/podcast/karriereleiter/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/podcast_karriereleiter/25403610/1-format10330.png, /images/podcast_karriereleiter/25403610/1-format10660.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/podcast_karriereleiter/25403610/1-format10320.png, /images/podcast_karriereleiter/25403610/1-format10640.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/podcast_karriereleiter/25403610/1-format10320.png" srcset="/images/podcast_karriereleiter/25403610/1-format10320.png, /images/podcast_karriereleiter/25403610/1-format10640.png 2x"
alt="erfolg.reich: Ihr Weg zum Erfolg">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/podcast/karriereleiter/" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
erfolg.reich
</span>
<span class="js-headline">Ihr Weg zum Erfolg</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t25546812"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--inverted
c-teaser--content-hub
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/podcast/supermaster/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/contenthub/25546964/1-format10330.png, /images/contenthub/25546964/1-format10660.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/contenthub/25546964/1-format10320.png, /images/contenthub/25546964/1-format10640.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/contenthub/25546964/1-format10320.png" srcset="/images/contenthub/25546964/1-format10320.png, /images/contenthub/25546964/1-format10640.png 2x"
alt="erfolg.reich: Was man als Absolvent wissen muss">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/podcast/supermaster/" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
erfolg.reich
</span>
<span class="js-headline">Was man als Absolvent wissen muss</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t25280492"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--inverted
c-teaser--content-hub
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/podcast/money-master/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/podcast_moneymaster/25280474/1-format10330.png, /images/podcast_moneymaster/25280474/1-format10660.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/podcast_moneymaster/25280474/1-format10320.png, /images/podcast_moneymaster/25280474/1-format10640.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/podcast_moneymaster/25280474/1-format10320.png" srcset="/images/podcast_moneymaster/25280474/1-format10320.png, /images/podcast_moneymaster/25280474/1-format10640.png 2x"
alt="erfolg.reich: Wie geht Geldanlage für Berufseinsteiger?">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/podcast/money-master/" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
erfolg.reich
</span>
<span class="js-headline">Wie geht Geldanlage für Berufseinsteiger?</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--iqadtile9">
<div class="iqadtile" id="ad-iqadtile9">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile9")) {
var element = document.createElement("div");
element.id = "iqadtile9";
document.getElementById("ad-iqadtile9").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile9");
}
}
}
</script>
</div>
</div>      </div>
      <div class="js-tt" tt-type="ic" tt-value="IC3.1 - Einspaltig Detailseiten darunter 2">
<div class="js-tt" tt-type="ic" tt-value="Serviceangebote unserer Partner">
<div class="c-teasergallery js-tt c-teasergallery--content-whitehub "
tt-type="tg"
tt-value="teasablegallery"
>
<div class="c-teasergallery__inbox">
<div class="u-flex u-flex--wrap u-flex--start">
<div class="u-flex__item u-flex__item--basis66 u-flex__item--mobile-basis100">
<h2 class="c-headline u-font-l-md u-margin-bottom-m c-headline--singleline">
<i class="u-listdot" ></i>
Serviceangebote unserer Partner
</h2>
</div>
</div>
<div class="u-margin-bottom-l"></div>
<div class="c-teasergallery__content-hub-normalizer">
<div class="c-teasergallery__content-hub-wrap c-teasergallery__content-hub-wrap-dark">
<div class="slick-carousel ajaxify" data-command='{"contentHub": ""}'>
<div data-macro="teaser" id="t20798902"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://preisatlas.wiwo.de/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10260.jpg, /images/homday_wiwo_retina_banner_210x118_/20014164/4-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10260.jpg, /images/homday_wiwo_retina_banner_210x118_/20014164/4-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10260.jpg" srcset="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10260.jpg, /images/homday_wiwo_retina_banner_210x118_/20014164/4-format10520.jpg 2x"
alt="Homeday: Jetzt kostenlose Immobilienbewertung erhalten">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://preisatlas.wiwo.de/" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Homeday
</span>
<span class="js-headline">Jetzt kostenlose Immobilienbewertung erhalten</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t26686814"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://partner.remind.me/adc/click?pub=1753&amp;pr=16&amp;ida=142&amp;utm_source=handelsblatt&amp;utm_medium=wirtschaftswochestromgas" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/remind-me/26686834/2-format10260.jpg, /images/remind-me/26686834/2-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/remind-me/26686834/2-format10260.jpg, /images/remind-me/26686834/2-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/remind-me/26686834/2-format10260.jpg" srcset="/images/remind-me/26686834/2-format10260.jpg, /images/remind-me/26686834/2-format10520.jpg 2x"
alt="Remind.me: Jedes Jahr mehrere hundert Euro Stromkosten sparen – so geht’s">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://partner.remind.me/adc/click?pub=1753&amp;pr=16&amp;ida=142&amp;utm_source=handelsblatt&amp;utm_medium=wirtschaftswochestromgas" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Remind.me
</span>
<span class="js-headline">Jedes Jahr mehrere hundert Euro Stromkosten sparen – so geht’s</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t20798904"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://jobs.handelsblatt.com" target="_blank"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/karriere2/23169078/3-format10260.png, /images/karriere2/23169078/3-format10520.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/karriere2/23169078/3-format10260.png, /images/karriere2/23169078/3-format10520.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/karriere2/23169078/3-format10260.png" srcset="/images/karriere2/23169078/3-format10260.png, /images/karriere2/23169078/3-format10520.png 2x"
alt="Stellenmarkt: Die besten Jobs auf Handelsblatt.com">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://jobs.handelsblatt.com" target="_blank"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Stellenmarkt
</span>
<span class="js-headline">Die besten Jobs auf Handelsblatt.com</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t20798882"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="http://www.bellevue-ferienhaus.de/wiwo" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<div class="c-imagegallery__hs">
<div class="c-imagegallery__image--preloader"></div>
</div>
<picture
class="c-teaser__image c-teaser__image--lazy">
<source data-srcset="/images/teaser-bellevue-bild/10021980/7-format10260.jpg, /images/teaser-bellevue-bild/10021980/7-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source data-srcset="/images/teaser-bellevue-bild/10021980/7-format10260.jpg, /images/teaser-bellevue-bild/10021980/7-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
data-lazy="/images/teaser-bellevue-bild/10021980/7-format10260.jpg"
alt="Bellevue Ferienhaus: Exklusive Urlaubsdomizile zu Top-Preisen"
>
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="http://www.bellevue-ferienhaus.de/wiwo" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Bellevue Ferienhaus
</span>
<span class="js-headline">Exklusive Urlaubsdomizile zu Top-Preisen</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t24435846"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.cv-coach.de/partner/handelsblatt-lebenslaufanalyse/?wpam_id=9" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<div class="c-imagegallery__hs">
<div class="c-imagegallery__image--preloader"></div>
</div>
<picture
class="c-teaser__image c-teaser__image--lazy">
<source data-srcset="/images/teaser-lebenslauf-1-003/24435860/5-format10260.jpg, /images/teaser-lebenslauf-1-003/24435860/5-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source data-srcset="/images/teaser-lebenslauf-1-003/24435860/5-format10260.jpg, /images/teaser-lebenslauf-1-003/24435860/5-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
data-lazy="/images/teaser-lebenslauf-1-003/24435860/5-format10260.jpg"
alt="CV Coach: Besteht Ihr Lebenslauf den Recruiter-Check?"
>
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.cv-coach.de/partner/handelsblatt-lebenslaufanalyse/?wpam_id=9" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
CV Coach
</span>
<span class="js-headline">Besteht Ihr Lebenslauf den Recruiter-Check?</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t23098174"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/tools/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<div class="c-imagegallery__hs">
<div class="c-imagegallery__image--preloader"></div>
</div>
<picture
class="c-teaser__image c-teaser__image--lazy">
<source data-srcset="/images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10260.jpg, /images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source data-srcset="/images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10260.jpg, /images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
data-lazy="/images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10260.jpg"
alt="Übersicht: Ratgeber, Rechner, Empfehlungen, Angebotsvergleiche"
>
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/tools/" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Übersicht
</span>
<span class="js-headline">Ratgeber, Rechner, Empfehlungen, Angebotsvergleiche</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>      </div>
<div class="js-tt" tt-type="ic" tt-value="IC - Footer - Standard">
<div class="c-advertisment__fullWidth c-advertisment--iqadtile16">
<div class="iqadtile" id="ad-iqadtile16">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile16")) {
var element = document.createElement("div");
element.id = "iqadtile16";
document.getElementById("ad-iqadtile16").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile16");
}
}
}
</script>
</div>
<div class="iqadtile" id="ad-iqadtile8-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile8")) {
var element = document.createElement("div");
element.id = "iqadtile8";
document.getElementById("ad-iqadtile8-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile8");
}
}
}
</script>
</div>
</div>
<footer class="o-footer" data-cy="footer"> <div class="o-footer__content">
<ul class="c-list c-list--internal u-margin-xl">
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Unternehmen"}' title="Unternehmen" href="/unternehmen/">Unternehmen</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Finanzen"}' title="Finanzen" href="/finanzen/">Finanzen</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Erfolg"}' title="Erfolg" href="/erfolg/">Erfolg</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Gründer"}' title="Gründer" href="/erfolg/gruender/">Gründer</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Politik"}' title="Politik" href="/politik/">Politik</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Technologie"}' title="Technologie" href="/technologie/">Technologie</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-plus"}' title="WiWo+" href="https://www.wiwo.de/plus">WiWo+</a></li>
</ul>
<div class="c-list c-list--external u-margin-xxxxl">
<span class="c-list__item c-list__item--external"><a href="/themenuebersicht/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Themen"}'>Themen</a></span>
<span class="c-list__item c-list__item--external"><a href="/kolumnen/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Kolumnen"}'>Kolumnen</a></span>
<span class="c-list__item c-list__item--external"><a href="/bilder/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Bilder"}'>Bilder</a></span>
<span class="c-list__item c-list__item--external"> <a href="/videos/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Videos"}'>Videos</a></span>
<span class="c-list__item c-list__item--external"><a href="/dossiers/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Dossiers"}'>Dossiers</a></span>
<span class="c-list__item c-list__item--external"><a href="https://boerse.wiwo.de" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Börsenkurse"}'>Börsenkurse</a></span>
<span class="c-list__item c-list__item--external"><a href="/tools/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Services"}'>Services</a></span>
<span class="c-list__item c-list__item--external"><a href="/storytelling/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Multimedia-Reportagen"}'>Multimedia-Reportagen</a></span>
<span class="c-list__item c-list__item--external"><a href="https://playground.wiwo.de/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Spiele"}'>Spiele</a></span>
</div>
<ul class="c-list c-list--internal u-margin-xxxxl">
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Impressum"}' title="Impressum" href="/impressum/">Impressum</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-AGB"}'title="AGB" target="_blank" href="https://handelsblattgroup.com/agb/">AGB</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Datenschutzerklärung"}' title="Datenschutzerklärung" href="https://www.wiwo.de/impressum/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li>
<li class="c-list__item c-list__item--internal"><span class="c-link c-link--inverted c-link--borderless" onclick="window._sp_.loadPrivacyManagerModal(window.CMP.privacyManager)" style="cursor: pointer;"> Datenschutzeinstellungen</span></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Nutzungsrechte"}'title="AGB" target="_blank" href="https://www.wiwo.de/nutzungsrechte/">Nutzungsrechte erwerben?</a></li>
<br><br>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Online-Werbung"}' title="Nutzungsbasierte Onlinewerbung" target="_blank" href="https://www.iqm.de/digital/news/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Kontakt"}' title="Kontakt" href="/kundenservice/">Kontakt</a></li>
</ul>
<div class="c-list c-list--external u-margin-xxxxl"> <span class="c-list__item c-list__item--external">Verlags-Services für Werbung: <a href="https://www.iqdigital.de/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-IQDigital"}'>iqdigital.de</a> ( <a href="https://www.iqdigital.de/marken/wirtschaftswoche-online/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Mediendaten"}'>Mediadaten</a>) </span> <span class="c-list__item c-list__item--external">Verlags-Services für Content: <a href="/nutzungsrechte/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Business-Content"}'>Business Content</a> | <a href="/archiv/" target="_self" class="c-link--footer ajaxify" data-command='{"track": "Footer-Online-Archiv"}'>Online-Archiv</a> </span> <span class="c-list__item c-list__item--external">Realisierung und Hosting der Finanzmarktinformationen: <a href="https://www.norkon.net/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Norkon"}'>Norkon Computing Systems</a>, <a href="https://livecenter.com/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Norkon_Livecenter"}'>Live Center</a> </span> <span class="c-list__item c-list__item--external">Datenbelieferung für alle Handelsplätze: Morningstar (<a href="https://www.ls-tc.de/en/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Lang&Schwarz"}'>Lang&Schwarz</a>) </span> <span class="c-list__item c-list__item--external">Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</span> <span class="c-list__item c-list__item--external">Keine Gewähr für die Richtigkeit der Angaben.</span> <span class="c-list__item c-list__item--external">WirtschaftsWoche ist Mitglied im <a href="https://www.vdz.de" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-VDZ"}'>VDZ</a>.</span>
<!-- <span class="c-list__item c-list__item--external" onclick="window._sp_.privacyManager.loadPrivacyManagerModal(2701, '5c69638736ad3478102f6e63')" style="cursor: pointer;"> Cookie Einstellungen</span> -->
</div> <div class="o-footer__copyright"> <div class="u-inverted u-margin-xxxxl"> &copy; <span class="ajaxify" data-command='{"currentYear": {"": ""}}'></span> Handelsblatt GmbH <span> - </span> ein Unternehmen der <a href="https://handelsblattgroup.com" target="_blank" class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{ "track":"Footer-VHB"}'>Handelsblatt Media Group GmbH & Co. KG</a> </div> <a href="#" class="c-button--secondary ajaxify" data-command='{"jumpToTop": "", "track":"Footer-Nach-Oben"}'> <i class="u-font-icon u-font-icon--arrow-up u-margin-right-s"></i>Nach oben </a> </div> </div> </footer> </div>
<div class="modalwindow modalwindow_fscroll ajaxify" data-command='{"adBlocker": {"width": "620px", "homepage": "/"}}' >
    <div class="modalwindow__block">

        <div class="modalwindow__text">
            <div class="modalwindow__text-right">
                <div class="modalwindow__rinfo">
                    <i class="c-icon c-icon--quote"></i>
                    <span class="modalwindow__rinfo-indent">Alles hat seinen Preis,</span>
                    <span>besonders die Dinge,</span>
                    <span class="modalwindow__rinfo-indent">die nichts kosten.</span>
                </div>
                <span class="modalwindow__caption">Art van Rheyn</span>
            </div>

            <div class="modalwindow__text-left">
                <h4 class="c-headline c-headline_rline u-margin-s u-font-m-lg">
                    Sie haben einen Adblocker aktiviert. Deshalb ist unsere Seite für Sie aktuell nicht erreichbar.
                </h4>
                <p class="modalwindow__ctext">Für Nachrichtenseiten wie WirtschaftsWoche Online sind Anzeigen eine wichtige Einnahmequelle. Mit den Werbeerlösen können wir die Arbeit unserer Redaktion bezahlen und Qualitätsartikel kostenfrei veröffentlichen.
                    <br /><br />
                    Leider verweigern Sie uns diese Einnahmen. Wenn Sie unser Angebot schätzen, schalten Sie bitte den Adblocker ab.
                    <br /><br />
                    Danke für Ihr Verständnis,<br />Ihre Wiwo-Redaktion</p>
            </div>
        </div>

        <div class="modalwindow__footer">
            <p class="modalwindow__footer-caption u-richtext"><a href="/impressum/">Impressum</a> <a href="/impressum/datenschutzerklaerung/" style="margin-left: 5px">Datenschutzerklärung</a></p>
            <div class="modalwindow__btns">
                <p class="modalwindow__cpt">Adblocker deaktiviert?</p>
                <span class="c-button c-button--primary u-font-default js-link-reload-page">Seite aktualisieren</span>
            </div>
        </div>

    </div>
</div>

</div>




        <div class="c-sticky-footer u-is-hidden ajaxify" data-command='{"stickyFooter": {"show": "all", "intervall": "3", "homepage": "/"}}'>
            <div class="c-sticky-footer__wrap">
                <div class="c-sticky-footer__block">
<a href="https://wirtschaftswoche-leserquiz.de/?ref=ww" target="_blank" class="ajaxify" data-command='{"layer": "wiwo_foot_regelkampagne"}'>
<picture>
<source srcset="/images/bottom-layer_1000px/24336280/56-formatOriginal.png, /images/bottom-layer_2000px/24334924/55-formatOriginal.png 2x" class="js-picture--mobile" media="screen and (max-width: 767px)">
<source srcset="/images/bottom-layer_1000px/24336280/56-formatOriginal.png, /images/bottom-layer_2000px/24334924/55-formatOriginal.png 2x" media="screen and (min-width: 768px)" class="js-picture--desktop">
<img src="/images/bottom-layer_1000px/24336280/56-formatOriginal.png" srcset="/images/bottom-layer_1000px/24336280/56-formatOriginal.png, /images/bottom-layer_2000px/24334924/55-formatOriginal.png 2x" alt="Banner: Regelkampagne" style="width:100%">
</picture>
</a>                </div>
                <span class="c-sticky-footer__close">
                    <i class="c-icon c-icon--close"></i>
                </span>
            </div>
        </div>


  <div class="c-overscroller ajaxify" data-command='{"overscroller":""}' data-param="/?footerhp=scroll">
    <a href="/?footerhp=click" class="c-overscroller--link"></a>
    <div class="c-overscroller-overlay"></div>
    <div class="c-overscroller--stage">
      <div class="c-overscroller--radial-progress" data-progress="0">
        <div class="c-overscroller--circle">
          <div class="c-overscroller--mask c-overscroller--full">
            <div class="c-overscroller--fill"></div>
          </div>
          <div class="c-overscroller--mask c-overscroller--half">
            <div class="c-overscroller--fill"></div>
            <div class="c-overscroller--fill c-overscroller--fix"></div>
          </div>
          <div class="c-overscroller--shadow"></div>
        </div>
        <div class="c-overscroller--inset">
          <div class="c-overscroller--caption">
            <span>Zur Startseite</span>
          </div>
          <div class="c-overscroller--percentage">
            <div class="c-overscroller--numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div>
          </div>
        </div>
      </div>
      <img class="c-overscroller--image u-mobile-hidden" src="https://www.wiwo.de/contentexport/static/images/hp.png?so" />
      <img class="c-overscroller--image u-desktop-hidden" src="https://www.wiwo.de/images/overscroller_mobile/23234366/5-formatOriginal.jpg?so" />
    </div>
  </div>




<script async defer type="javascript/blocked" src="//trck.bdi-services.de/trck/etms/eatms.js?campaign_id=120&s=wiwode"></script>


                <script>var IVWSETUP = {enabled: true,st: "wirtwoch",stMobile: "mobwiwo",cp:"",keyword:"fin_gel_83",sv:"in"}</script>
                

      <script type="text/javascript">
    //please specify all tracking functions
TCONFIGSTR = 'brightcove mediaTracking scrollposition pageLoadTime teaserTracking flagSimpleDeviceTracking urlCampaignMapper';
      </script>
      <script type="text/javascript">
    if(typeof AdController !== "undefined"){ AdController.finalize();}
var IQDComplete = {init: function () {return true;}}

      </script>
      <script type="text/javascript">
    //<!-- SZM VERSION="2.0" -->

// WW-565
if (IVWSETUP.enabled && window.location.href.indexOf("footerhp=scroll") > -1) {
  IVWSETUP.enabled = false;
}

//IVWSETUP enthält Informationen zur aktuellen Seite aus dem CMS
if (IVWSETUP.enabled) {
  //Falls Desktop Version der Seite, entferne das "mob" Prefix
  // Falls Mobile, begrenze Code auf 8 Zeichen
  if (IVWSETUP.st.substr(0, 3) === "mob" && window.innerWidth > 768) {
    IVWSETUP.st = IVWSETUP.st.substr(3);
  } else {
    IVWSETUP.st = IVWSETUP.st.substr(0, 8);
  }

  if (IVWSETUP.stMobile !== "" && window.innerWidth < 768) {
    IVWSETUP.st = IVWSETUP.stMobile;
  }

  if (window.innerWidth < 768) {
    IVWSETUP.sv = "mo";
  }

  var pathname = window.location.pathname.split("/");

  if (pathname[1] == "adv") {
    IVWSETUP.sv = "ke";
  }

  var iam_data = {
    st: IVWSETUP.st,
    cp: IVWSETUP.keyword,
    sv: IVWSETUP.sv,
    sc: "yes",
  };
  
  var maxTries = 10;
  var ivIOM;

  if (typeof iom !== "undefined") {
    iom.c(iam_data, 1);
  } else {
    ivIOM = setInterval(function () {
      if (window.iom) {
        iom.c(iam_data, 1);
        clearInterval(ivIOM);
      }
      maxTries--;
      if (maxTries < 1) {
        clearInterval(ivIOM);
      }
    }, 1000);
  }
}
// <!--/SZM -->

      </script>
      <script type="text/javascript" src="/js/27013522/33/js.js"></script>
      <script type="text/javascript">
    (function(){
// body class is per default set to is-unknown-user in backend
 var CLASSES = {
        UNKNOWN: 'is-unknown-user',
        PREMIUM: 'is-premium-user',
        GUEST: 'is-guest-user',
        FREE: 'is-free-user',
        NOADS: 'has-no-ads',
        HASADS: ' has-ads'
    };

    if(window.pubCmsObject && window.pubCmsObject.keywords){
        if(pubCmsObject.keywords.split(',').includes('iqdnoads')){
            document.body.className += ' ' + CLASSES.NOADS;
        }else{
            document.body.className += ' ' + CLASSES.HASADS;
        }
    }

if (window.hcf_userconfig){
    var bodyClass = CLASSES.GUEST;
    if (window.hcf_userconfig.logged){
        bodyClass = CLASSES.FREE;
    }
    if (window.hcf_userconfig.cgi_adb_granting_product ||
        window.hcf_userconfig.cgi_access_granting_product ||
        window.hcf_userconfig.cgi_user_premium_products){
        bodyClass = CLASSES.PREMIUM;
    }
    document.body.className = document.body.className.replace(CLASSES.UNKNOWN,bodyClass);
}
})();

</script>
<style>
body.is-unknown-user .if-premium-user, 
body.is-unknown-user .if-free-user,
body.is-guest-user .if-premium-user, 
body.is-guest-user .if-free-user,
body.is-premium-user .if-free-user,
body.is-premium-user .if-guest-user,
body.is-free-user .if-premium-user,
body.is-free-user .if-guest-user{
    display: none;
}


.is-mew .hb-jsOn #hb-app-content,
.is-mew #hb-app-content,
.is-mew .hb-article,
.is-mew #hb-page{
  overflow: unset !important;
}



</style>
<script>
      </script>
      <script type="text/javascript">
    _hmgCmp.addEventFn('hasConsent', function () {
(function(window){
    var timeout = 10; //seconds
    if (window.GLOBAL && GLOBAL.WT_TIMEOUT){
      timeout = GLOBAL.WT_TIMEOUT;
    }
    
    setTimeout(function(){
          if (typeof window.wt === 'undefined' && //no webtrekk
             window._js_errors && typeof window._js_errors === 'object' && 
             window._js_errors.length){ //we got some errors
                //minimal wt config
                var el = document.querySelector('meta[http-equiv="Config"]');
                var trackingObject  = el.getAttribute('content');
                var webtrekkConfig = JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
                
                window.wt_err = new webtrekkV3(webtrekkConfig);
                window.wt_err.customParameter["772"] = 'JS Fehler und kein Tracking nach ' + timeout + 's;' + 
                   window._js_errors.join(';');
                window.wt_err.sendinfo();
          }
    }, timeout * 1000);
})(window);
 }, {vendor: '5e7e5243b8e05c48537f606b'});
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript" src="/js/25269278/24/js.js"></script>
      <script type="text/javascript">
    setTimeout (function() { 

  var outbrain_container = document.createElement('div');
  outbrain_container.classList.add('vhb_wiwo_outbrain');
  var article = document.getElementsByTagName('article')[0];
  var detailpage = document.querySelectorAll('div[tt-value="IC2.1_detail_main_content_left"');

  if (detailpage.length > 0 && window.location.href.includes('themen') == false){
    article.appendChild(outbrain_container);
  }


if (_hmgCmp.consents.length > 0){
    

            (function () {  	
    var vhbStage = document.querySelector(".vhb_wiwo_outbrain");
    
    if(vhbStage){
    	
    	      var widgetID = 'AR_1';
      


      if(typeof(navigator.userAgent) !== 'undefined' && ~navigator.userAgent.toLowerCase().indexOf('woche-ios')){ 
        widgetID = 'CRMB_1';
    }else if(~document.location.href.indexOf('/podcast/') ){ 
        widgetID = 'CR_1';
    }


    	
    	  var permalink = window.location.href;
	      var newNode = document.createElement("div");
          newNode.className = "OUTBRAIN";
          newNode.setAttribute('data-src', permalink);
          newNode.setAttribute('data-widget-id', widgetID);        

	      vhbStage.parentNode.insertBefore(newNode, vhbStage.nextSibling);
	      
	      !function (e, f, u, i) {
	      if (!document.getElementById(i)){
    	    e.async = 1;
        	e.src = u;
        	e.id = i;
        	f.parentNode.insertBefore(e, f);
      	}
    	}(document.createElement('script'),
    	document.getElementsByTagName('script')[0],
    	'//widgets.outbrain.com/outbrain.js',
    	'outbrain');
    }
  })();
}
},
1000);

      </script>
      <script type="text/javascript">
    </script>

<style>
.sp-message-open body.c-app-install--active .c-app-install {
  display: none !important;
}

.sp-message-open body.c-app-install--active {
  padding-top: 0;
}

.sp-message-open body.c-app-install--active .c-hblock {
 top: 0;
}


.o-media__image--landscape, 
.o-media__image--landscape+.c-metadata {
    margin: 10px auto;
}


.u-listdot-artikelbox,
.u-listdot--teaser-s {
	width: 10px;
	height: 10px;
	display: inline-block;
	margin-right: 10px;
	margin-bottom: 2px;
	background: #e30613;
}

.o-article__content-element--articlelbox h3 > span.js-headline.c-icon {
	color: #E30613;
}



.c-cmp-blockedContent {
	background: #dff1eb;
	padding: 10px;
	cursor: pointer;
	font-size: 14px;
	line-height: 20px;
	width: 70%;
	margin: 20px auto;
	text-align: left;
}

.c-cmp-blockedContent a {
	font-weight: bold;
}

.c-cmp-blockedContent .c-cmp-toggle {
	width: 100%;
	height: 20px;
	position: relative;
	margin: 20px 0 15px 0;
}

.c-cmp-blockedContent .c-cmp-toggle--element {
	width: 100px;
	height: 10px;
	background: #FFF;
	border-radius: 3px;
	box-shadow: 0px 0px 3px 0px rgba(0, 0, 0, 0.5) inset;
}

.c-cmp-blockedContent .c-cmp-toggle--element .c-cmp-toggle--text {
	position: absolute;
	left: 110px;
	line-height: 0.5;
	font-weight: bold;
}

.c-cmp-blockedContent .c-cmp-toggle--element:before {
	content: '';
	height: 20px;
	width: 20px;
	background: #ebfdf3;
	display: block;
	border-radius: 100%;
	position: absolute;
	top: -4px;
	transition: all 0.5s ease-in-out;
	left: 0px;
	box-shadow: 0px 0px 6px 0px rgba(0, 0, 0, 0.9);
}

.c-cmp-blockedContent--consent .c-cmp-toggle--element:before {
	left: 90px;
}



</style>
<script>
      </script>






             

                
<script src="/assets/wiwo/js/core.js?v=21.8.1.0"></script>

<script type="javascript/blocked" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">
  window.criteo_q = window.criteo_q || [];
  window.criteo_q.push(
          {event: "setAccount", account: 47309},
          {event: "setSiteType", type: "d"},
          {event: "viewList", item: ["LT1", "LT2", "LT3"], from: "generic"}
  );
</script>

<noscript>
    <img src="https://handelsblatt01.webtrekk.net/496847069983158/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt=""/>
</noscript>




<div id="js-advertisement-full-screen" class="ads ad adsbox doubleclick ad-placement carbon-ads" style="height:1px;width:1px;position: absolute;left:0;top:0;">&nbsp;</div>
</body>
</html>
<!-- [powered by HCF: 21.8.1.0,degtlun5507.server.arvato-systems.de,20211008143829,ID:27685010 in 5033ms (-1k/-1cb)] -->