<!DOCTYPE html>
<html lang="de">
  <head>

            <meta name="charset" content="utf-8"/>
            <meta name="viewport" content="width=device-width,shrink-to-fit=yes&quot; id=&quot;js-viewports"/>
            <meta name="referrer" content="origin-when-cross-origin"/>
            <meta name="fb:admins" content=""/>
            <meta name="fb:page_id" content="93810620818"/>
            <meta name="fb:pages" content="93810620818"/>

    <script>
      var isMobileViewport = false;
      if (Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0) < 768) {
        isMobileViewport = true;
      }
    </script>


<title>Autoindustrie: BMW investiert rund eine Milliarde in Werk in Steyr</title>
<meta name="description" content="Seite 1: In dem Werk in Österreich sollen zukünftig Teile für Elektroautos gebaut werden. Geplant sei eine Produktionskapazität von 600.000 Fahrzeugen pro Jahr."/>
<meta property="article:opinion" content="false"/>
<meta property="article:content_tier" content="free"/>    
<meta name="robots" content="index,follow,noarchive">
<link rel="canonical" href="https://www.wiwo.de/unternehmen/industrie/autoindustrie-bmw-investiert-rund-eine-milliarde-in-werk-in-steyr/28438898.html">
        <link rel="amphtml" href="https://amp2.wiwo.de/unternehmen/industrie/autoindustrie-bmw-investiert-rund-eine-milliarde-in-werk-in-steyr/28438898.html">

            <meta prefix="og: http://ogp.me/ns#" content="Autoindustrie: BMW investiert rund eine Milliarde in Werk in Steyr" name="og:title"/>
            <meta prefix="og: http://ogp.me/ns#" content="article" name="og:type"/>
            <meta prefix="og: http://ogp.me/ns#" content="https://www.wiwo.de/unternehmen/industrie/autoindustrie-bmw-investiert-rund-eine-milliarde-in-werk-in-steyr/28438898.html" name="og:url"/>
            <meta prefix="og: http://ogp.me/ns#" content="In dem Werk in Österreich sollen zukünftig Teile für Elektroautos gebaut werden. Geplant sei eine Produktionskapazität von 600.000 Fahrzeugen pro Jahr." name="og:description"/>
        <meta content="summary_large_image" name="twitter:card"/>
        <meta content="@wiwo_de" name="twitter:site"/>
            <meta content="Autoindustrie: BMW investiert rund eine Milliarde in Werk in Steyr" name="twitter:title"/>
            <meta content="In dem Werk in Österreich sollen zukünftig Teile für Elektroautos gebaut werden. Geplant sei eine Produktionskapazität von 600.000 Fahrzeugen pro Jahr." name="twitter:description"/>
<meta content="https://www.wiwo.de/images/bmw-i8/28438798/3-format11240.jpg" name="og:image"/>
    <meta http-equiv="x-preconnect-control" content="on">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//cdn.taboola.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//wt.vhb.de">

    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//www.googletagservices.com">
    <link rel="preconnect" href="//cdn.taboola.com">
    <link rel="preconnect" href="//connect.facebook.net">
    <link rel="preconnect" href="//wt.vhb.de">
    
    <link rel="preload" crossorigin href="/assets/wiwo/fonts/Blanco-Bold.woff" as="font">
    <link rel="preload" crossorigin href="/assets/wiwo/fonts/WF-028649-009949-001754.woff" as="font">

        <script type="application/ld+json">
                {"url":"https://www.wiwo.de/unternehmen/industrie/autoindustrie-bmw-investiert-rund-eine-milliarde-in-werk-in-steyr/28438898.html","articleSection":"Unternehmen","creator":["Reuters"],"keywords":["BMW","Autoindustrie","Verbrenner","E-Mobilität","agentur-import","Elektroauto","Autotechnik","Produktion","Standort","Kfz-Beruf","Produktpolitik","Technik","Subvention","Innovation","Auslandsinvestition","Investition","Automobilindustrie","Maschinenbau","Kraftfahrzeugteile"],"dateCreated":"2022-06-20T12:57:02+02:00","datePublished":"2022-06-20T12:24:05+02:00","dateModified":"2022-06-20T12:24:05+02:00","@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wiwo.de/unternehmen/industrie/autoindustrie-bmw-investiert-rund-eine-milliarde-in-werk-in-steyr/28438898.html"},"author":[{"@type":"Organization","name":"Wirtschaftswoche"}],"publisher":{"@type":"Organization","name":"Wirtschaftswoche","url":"","logo":{"@type":"ImageObject","url":"https://www.wiwo.de/images/wiwo_logo_jsonld/23723352/1-formatOriginal.png","width":75,"height":60}},"image":{"@type":"ImageObject","url":"https://www.wiwo.de/images/bmw-i8/28438798/3-formatOriginal.jpg","width":2048,"height":1346},"headline":"Autoindustrie: BMW investiert rund eine Milliarde in Werk in Steyr","description":"In dem Werk in Österreich sollen zukünftig Teile für Elektroautos gebaut werden. Geplant sei eine Produktionskapazität von 600.000 Fahrzeugen pro Jahr."}
        </script>


      <meta name="author" content="Wirtschaftswoche">
  



<script>
    //Active


    var ADSETUP = {
      $handle: "artikel",
      $autoSizeFrames: true,
      level2: "unternehmen",
      level3: "industrie",
      level4: "",
      keywords: "iqwiwo,unternehmen,industrie,BMW,Autoindustrie,Verbrenner,E_Mobilitaet,agentur_import",
      tma: "default"
    };

</script>

  
    <script>!function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script>
  
    <link rel="preload" href="/assets/wiwo/css/header.css?v=22.6.1.0_CB_CB" as="style" onload="this.rel = 'stylesheet'">
    <link rel="preload" href="/assets/wiwo/css/fonts.css?v=22.6.1.0_CB_CB" as="style" onload="this.rel = 'stylesheet'">
    <link rel="preload" href="/assets/wiwo/css/main.css?v=22.6.1.0_CB_CB" as="style" onload="this.rel = 'stylesheet'">
  

            <script async="async" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="javascript/blocked"></script>
            <script type="text/javascript">
                var OneSignal = window.OneSignal || [];

                var initConfig = {
                    appId: '3591d3e7-9fd3-48a7-bbb5-8fedb9368b10',
                    autoResubscribe: true,
                }

                OneSignal.push(function() {
                    OneSignal.init(initConfig);
                });
            </script>
  
                    <script src="/preparesite/empty.js?elementId=28438898" type="text/javascript"></script>

                    

      <script type="text/javascript" src="/js/26194908/2/jquery.min.js"></script>
      <script type="text/javascript">
    </script>

<script type="text/javascript">    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script type="text/javascript">
    window._sp_ = {
        config: {
            accountId: 692,
            baseEndpoint: "https://cmp-sp.wiwo.de"
        }
    }
</script>

<script src="https://cmp-sp.wiwo.de/wrapperMessagingWithoutDetection.js" type="text/javascript"></script>

<script>

var enableFeature;
if (window.location.host.indexOf("cmk.wiwo.de") == 0) {
    enableFeature = false;
} else {
    enableFeature = true;
}


var CMP = {
    accountid: 692,
    host: 'wiwo.de',
    featureEnabled: false,
    placeholder: '<h3>Empfohlener redaktioneller Inhalt</h3>' +
        'Aufgrund Ihrer Datenschutzeinstellungen können Sie diesen redaktionellen Inhalt von {vendorPlaceholder} nicht sehen. ' +
        'Wenn Sie Ihre Einstellungen für diesen Anbieter ändern wollen, klicken Sie bitte hier:' +
        '<div class="c-cmp-toggle"><div class="c-cmp-toggle--element"><div class="c-cmp-toggle--text">Externer Inhalt</div> </div></div>' +
        'Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Dadurch können personenbezogene Daten an Drittanbieter weitergeleitet werden. Mehr Informationen dazu finden Sie auch in unserer <a href="https://www.wiwo.de/datenschutzerklaerung/">Datenschutzerklärung</a>',
    whitelist: {
        'googletagmanager.com': true,
        'adobedtm.com': true,
        'googletagservices.com': true,
        'about': true,
        'qcdn.de': true,
        'demdex.net': true,
        'amazonaws.com': true,
        'googlesyndication.com': true,
        'outbrain.com': true,
        'omtrdc.net': true,
        'liveblog.pro': true,
        'doubleclick.net': true,
        'knightlab.com': true,
        'podigee.com': true,
        'brightcove.net': true
    },
    wrapperAPIOrigin: 'https://wrapper-api.sp-prod.net/tcfv2',
    mmsDomain: 'https://cmp-sp.wiwo.de',
    sourcepointDomain: 'cmp-sp.wiwo.de',
    managingConsentNumber: 2701,
    managingConsentString: '5c69638736ad3478102f6e63',
    privacyManager: 350659,
    vendorlist: '5f478460b8e05c0d666e5442',
    exclude: [],
    eventemitter: [],
    blacklist: {}
};

      </script>
      <script type="text/javascript">
    /**
 * Remove JS Script without consent check
 */
(function () {
  const allowlist = [
    "jquery-1.12.4.min.js",
    "cmp-sp.handelsblatt.com",
    "meine-news",
    "iomm",
    "tx.io",
    "11002860",
    "22976510",
    "21189236",
    "embed-v1.handelsblatt.com",
  ];

  const observer = new MutationObserver(function (mutations) {
    mutations.forEach(function (_ref) {
      const addedNodes = _ref.addedNodes;

      addedNodes.forEach(function (node) {
        if (!node.tagName) {
          return false;
        }

        const tagName = node.tagName.toLowerCase();

        if (!["iframe", "script"].includes(tagName)) {
          return false;
        }

        const hasSource = node.src !== undefined;

        if (hasSource && allowlist.some((v) => node.src.includes(v))) {
          return false;
        }

        const code = node.innerHTML;
        if (
          (code && !code.includes(".src")) ||
          (code.includes(".src") && code.includes("_hmgCmp"))
        ) {
          return false;
        }

        if (node.src || node.innerHTML) {
          console.warn(
            `CMP removed <${node.tagName}> with src: `,
            node.src || node.innerHTML
          );
          node.remove();
        }
      });
    });
  });

  __tcfapi("getCustomVendorConsents", 2, function (vendorConsents) {
    if (vendorConsents.consentedPurposes.length === 0) {
      observer.observe(document.documentElement, {
        childList: true,
        subtree: true,
      });
    }
  });
})();

      </script>
      <script type="text/javascript" src="/js/26195778/46/hmg_cmp.js"></script>
      <script type="text/javascript" src="/js/26192230/6/wiwo_gtm_cmp.js"></script>
      <script type="text/javascript">
    if(typeof hcf_userconfig == 'object' && !hcf_userconfig.cgi_adb_granting_product && hcf_userconfig.cgi_user_premium_products){
    const _wiwo_products         = [88510,8297,88503];
    const _handelsblatt_products = [88504,8357,88502,8366,88510,88511];
    let _products = _handelsblatt_products;
    if(location.href.includes('wiwo.de')){
        _products = _wiwo_products
    }
    let entryFound = false;
    hcf_userconfig.cgi_user_premium_products.split('%2C').forEach(function(e){
        if(_products.includes(parseInt(e)) && !entryFound){
            hcf_userconfig.cgi_adb_granting_product = e;
            entryFound = true;
        }
    })
}

      </script>
      <script type="text/javascript">
    var GLOBAL = {
    
    WT_EID_PUSH: true, //enable feature
    OURDOMAINS: ['wiwo.de', 'vhb.de'], // define which links to be considered
    OURDOMAINS_FORCE_QUERYPARAMS: ['//profil.vhb.de', '  -profil.vhb.de'] // exceptions, e.g. Angular 
    
};
      </script>
      <script type="text/javascript">
    (function(window){
window._js_errors = window._js_errors || [];
window.addEventListener("error", function (e) {
if(e.error && e.error.message){
window._js_errors.push(e.error.message);
}
    return false;
});
}(window));
      </script>
      <script type="text/javascript">
    if (typeof hcf_userconfig !== 'undefined' && ((typeof hcf_userconfig.cgi_adb_granting_product !== 'undefined' && hcf_userconfig.logged))) {
  ADSETUP.keywords = ADSETUP.keywords + ",iqdpremium";
  if (ADSETUP.$handle === "artikel"){
    ADSETUP.$handle = "artikel_iqdpremium";
  }
}
      </script>
      <script type="text/javascript">
    var gzipEnabled = true;
if (typeof ADSETUP !== "undefined") {
  var iqd_mode = (function () {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();
  document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_wwo' + (window.innerWidth < 768 ? '_mob' : '') + '_dt/' + iqd_mode + '/iqadcontroller' + (function () {
        return gzipEnabled ? '.js.gz' : '.js'
      })() + '"></scr' + 'ipt>');
}
</script>


<script
type = "text/javascript" >

if (typeof AdController !== "undefined") {
  AdController.setPageInfo(ADSETUP);
  try {
    AdController.stage();
  } catch (e) {
  }
}
</script>


<script
type = "text/javascript" >
if (typeof AdController !== "undefined") {
  AdController.initialize();
}

      </script>
      <script type="text/javascript">
    /* Chartbeat Custom Fields Setup */
let ArtJsonLD = '';
let ArtJson = '';

function jsonldparse(){
	if(ArtJsonLD.length === 0){
	    ArtJsonLD = document.querySelectorAll('script[type="application/ld+json"]');
        if(ArtJsonLD.length){
    	    ArtJson = JSON.parse(ArtJsonLD[0].text);		
    	}
	}
}

(function(window){

	var _cbq = window._cbq = (window._cbq || []);
	var user_type = 'anon';

	jsonldparse();

	var category = '';
    if(ArtJsonLD.length > 0){
    	    if(typeof ArtJson.creator !== 'undefined'){
    			var authors = ArtJson.creator.toString();
    			if (authors !== null){
        			window.chartbeatAuthors = authors;
    			}
			}
        	if(typeof ArtJson.articleSection !== 'undefined'){
        		category = ArtJson.articleSection;
        	}
   }
    
    //sections parameter can be field by multiple souces
    var sections = ['channel-online'];
    //source: category meta info
    if (category){
        sections.push(category);
    }else{
    	var category =  document.querySelector('[name="vr:category"]');
    	if (category){
        	sections.push(category.content);
    	}
    }
    //tech: empty.js not available
    if (typeof hcf_userconfig !== 'undefined'){
    	    	
      //tech: signed in user
      if (hcf_userconfig.logged){
        user_type = 'lgdin';
        if(hcf_userconfig.cgi_adb_granting_product){ 
			user_type = 'paid';
		}
      } else {
        user_type = 'anon';
      }
    }
    
    _cbq.push(['_acct', user_type]);
    
    //build category string
    if (sections.length > 0){
        window.chartbeatSections = sections.join(',');
    }
})(window);


 (function() {
 	
	jsonldparse();
 	
	var title = document.getElementsByTagName('title')[0].text;
    if(ArtJsonLD.length > 0){
            if(typeof ArtJson.headline !== 'undefined'){
				title = ArtJson.headline;
			}
			 if(typeof ArtJson['@type'] !== 'undefined'){
				title = ArtJson['@type'] + " | " + title;
        	}

	}
	
	    if (typeof hcf_userconfig !== 'undefined'){
    	
    		//title = title + " | " + hcf_userconfig.cgi_contentclassification;
    		
    		    if (location.href.indexOf('.de/my/') > 0){
		    		title = title + " | " + 'Premium';
			    }
		}
		
		var currenUrl = window.location.href;
		currenUrl = currenUrl.substring(0, currenUrl.indexOf('?'))
		
 	    var artUrl = ArtJson.url;
 	    
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
    _sf_async_config.uid = 65705;
    _sf_async_config.domain = 'wiwo.de';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.title = title;
    if(currenUrl !== artUrl){
        console.log('_sf_async_config.path');
        _sf_async_config.path = currenUrl;        
    }


      if (window.chartbeatSections) {_sf_async_config.sections = window.chartbeatSections;}
      if (window.chartbeatAuthors) {_sf_async_config.authors = window.chartbeatAuthors;}

    /** CONFIGURATION END **/
    function loadChartbeat() {
        
        if(self.origin !== top.origin && window.parent.origin === 'https://www.google.com'  || self.origin !== top.origin && window.parent.origin === 'https://amp2.wiwo.de'){
            return false;
        }
        
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat.js';;
        n.parentNode.insertBefore(e, n);
    }

     _hmgCmp.addEventFn('hasConsent', function () {
        loadChartbeat();
     }, {vendor: '5ea172e36ede87504f7b4590'});        
  })();

      </script>
      <script type="javascript/blocked" src="//static.chartbeat.com/js/chartbeat_mab.js" async></script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">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</script>
      <script type="text/javascript">
    </script>

<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-b0980db7ec.wiwo.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-b0980db7ec.wiwo.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-b0980db7ec.wiwo.de/iomm/latest/bootstrap/loader.js" data-cmp-ab='2'></script>
<!-- end loading of IOMm bootstrap code -->

<script>
      </script>







                    


    <link type="text/css" rel="stylesheet" href="/css/27381176/103/wiwoplus.css"/>





                     <meta http-equiv="Config" content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;unternehmen.industrie.BMW investiert rund eine Milliarde in Werk in Steyr.28438898.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;unternehmen&quot;,&quot;2&quot;:&quot;industrie&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;28438898.Autoindustrie.BMW investiert rund eine Milliarde in Werk in Steyr&quot;,&quot;6&quot;:&quot;28438898&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.Image.1&quot;,&quot;3&quot;:&quot;WirtschaftsWoche&quot;,&quot;4&quot;:&quot;BMW;Autoindustrie;Verbrenner;E-Mobilität;agentur-import;Elektroauto;Autotechnik;Produktion;Standort;Kfz-Beruf;Produktpolitik;Technik;Subvention;Innovation;Auslandsinvestition;Investition;Automobilindustrie;Maschinenbau;Kraftfahrzeugteile&quot;,&quot;6&quot;:&quot;22.06.20&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;496847069983158&quot;,&quot;trackDomain&quot;:&quot;wt.vhb.de&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?wiwo([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true}}" />

    <link rel="stylesheet" href="/assets/wiwo/css/header.css?v=22.6.1.0_CB_CB">
    <link rel="stylesheet" href="/assets/wiwo/css/fonts.css?v=22.6.1.0_CB_CB">
    <link rel="stylesheet" href="/assets/wiwo/css/main.css?v=22.6.1.0_CB_CB">

      <link rel="SHORTCUT ICON" href="/images/favicon/4516376/6-formatOriginal.ico"/>
      <link rel="apple-touch-icon-precomposed" href="/images/favicon/4516376/6-formatOriginal.ico"/>

  

  </head>
<body class="is-unknown-user">
<noscript>
    <div class="c-nojs">
        <div class="c-nojs__bar"></div>
        <div class="c-nojs__wrapper">
            <div class="c-nojs__logo">

                <a href="/">
                    <img src="/images/wiwo-logo-main/19487430/6-formatOriginal.svg">
                </a>
            </div>

            <hr class="c-nojs__hr">

            <div class="c-nojs-teaser">
                <div class="c-nojs-teaser__overline">Javascript deaktiviert</div>
                <div class="c-nojs-teaser__headline">Warum sehe ich die WiWo nicht?</div>
                <div class="c-nojs-teaser__text">Um unser Angebot in vollem Umfang nutzen zu können, müssen Sie JavaScript
                    in Ihrem Browser aktivieren.</div>
            </div>

            <hr class="c-nojs__hr">

            <table class="c-nojs__table">
                <tr>
                    <td><a href="https://www.wiwo.de/impressum/nutzungshinweise/">Nutzungshinweise</a></td>
                    <td class="u-text-center"><a href="https://www.wiwo.de/impressum/datenschutzerklaerung/">Datenschutz</a></td>
                    <td class="u-text-right"><a href="https://www.wiwo.de/impressum/">Impressum</a></td>
                </tr>
            </table>
        </div>
    </div>

    <!-- SZM VERSION="2.0" -->
    <img src="https://de.ioam.de/tx.io?st=wirtwoch&amp;np=nojs&amp;mo=0" width="1" height="1" alt="szmtag">
    <!--/SZM -->

</noscript>




      





<div class="c-advertisment__fullWidth c-advertisment--iqadtile1_beforeHeader">
<div id=iqd_mainAd>
<div id=iqd_align_Ad>
<div id=iqd_topAd>
<div class="iqadtile" id="iqadtileOOP">
<script>
if (window.AdController) { AdController.render('iqadtileOOP'); }
</script>
</div>
<div class="iqadtile" id="ad-iqadtile1">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport ) {
if (!document.getElementById("iqadtile1")) {
var element = document.createElement("div");
element.id = "iqadtile1";
document.getElementById("ad-iqadtile1").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile1");
}
}
}
</script>
</div>
<div id=iqd_rightAd>
<div class="iqadtile" id="ad-iqadtile2">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile2")) {
var element = document.createElement("div");
element.id = "iqadtile2";
document.getElementById("ad-iqadtile2").appendChild(element);
AdController.render("iqadtile2");
}
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>





<div class="c-app-install u-is-hidden ajaxify" data-command='{"appInstall": ""}'>
  <div class="c-app-install__left">
    <div class="c-app-install__close">
      <div class="c-icon c-icon--close"></div>
    </div>
    <a href="/" class="c-app-install__logo">
      <img alt="WIWO logo" src="data:image/svg+xml;base64,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">
    </a>
    <div class="c-app-install__info">
      <span class="c-app-install__title">WiWo App</span>
      <span class="c-app-install__caption">1 Monat für nur 0,99 €</span>
    </div>
  </div>
  <a href="http://2app.lk/XDrMqga" class="c-button c-button--primary u-font-default js-mobile-btn">Anzeigen</a>
</div> 
<div class="o-page-wrapper">

<div class="js-tt" tt-type="ic" tt-value="IC - Header - Standard">
<div class="js-tt" tt-type="ic" tt-value="IC - Header - Standard" xmlns="http://www.w3.org/1999/html">
<div class="c-hblock c-hblock_t2 ajaxify" data-cy="header" data-command='{"headerNavigation": ""}'>
<div class="c-hblock__wrap">
<div class="c-hblock__float-cell">
<div class="c-hblock__line">
<div class="c-hblock__line-left">
<a
href="https://club.wiwo.de"
target="_blank"
class="c-hblock__line-link ajaxify "
data-command='{"track": "Navigation: Club"}'
>
<span>Club</span>
</a>
<a
href="https://abo.wiwo.de/"
target="_blank"
class="c-hblock__line-link ajaxify "
data-command='{"track": "Navigation: Abo"}'
>
<span>Abo</span>
</a>
</div>
<div class="c-hblock__line-right">
<a
href="https://jobs.handelsblatt.com"
target="_blank"
class="c-hblock__line-link ajaxify "
data-command='{"track": "Navigation: Jobs by Handelsblatt.com"}'
>
<span>Jobs by Handelsblatt.com</span>
</a>
<div class="c-hblock__spoiler c-hblock__spoiler_hide-float">
<a
href=""
class="c-hblock__line-link ajaxify c-hblock__line-link_sub"
data-js="open-hspoiler"
data-command='{"track": "Navigation: Service"}'
>
<span>Service</span>
</a>
<ul class="c-hblock__spoiler-hidden">
<li>
<a
href="https://emagazin.wiwo.de/"
target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: eMagazin"}'
>
eMagazin
</a>
</li>
<li>
<a
href="https://archiv.wiwo.de/"
target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Archiv"}'
>
Archiv
</a>
</li>
<li>
<a
href="https://club.wiwo.de/event-uebersicht/"
target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Veranstaltungen"}'
>
Veranstaltungen
</a>
</li>
<li>
<a
href="/newsletter/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Newsletter"}'
>
Newsletter
</a>
</li>
<li>
<a
href="/podcast/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Podcasts"}'
>
Podcasts
</a>
</li>
<li>
<a
href="https://jobs.karriere.de/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Jobs"}'
>
Jobs
</a>
</li>
<li>
<a
href="https://www.wiwo.de/tools/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Tools und Services"}'
>
Tools und Services
</a>
</li>
<li>
<a
href="https://www.wiwo.de/kundenservice/"
target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Kundenservice"}'
>
Kundenservice
</a>
</li>
</ul>
</div>
<div class="c-hblock__auth ajaxify" data-command='{"userMeta": {"url": "/ajaxentry/nocache/mininavi"}}'>
<!-- Logged Out Block -->
<div class="c-hblock__spoiler u-hidden" data-js='user-logged-out'>
<a
href="https://id.wiwo.de/login?service=https://www.wiwo.de/"
class="c-hblock__line-link ajaxify"
data-command='{"track": "Klick-Anmelden"}'
data-cy="userLogin"
>
<i class="c-icon c-icon--kolumne"></i>
<span>Anmelden</span>
</a>
</div>
<!-- Logged In Block -->
<div class="c-hblock__spoiler u-hidden" data-js='user-logged-in'>
<span class="c-hblock__line-link c-hblock__line-link_sub" data-js='open-hspoiler' data-cy="userMenu">
<i class="c-icon c-icon--header-loggedin"></i>
<span data-js="user-name">Anmelden</span>
</span>
<div class="c-hblock__spoiler-hidden">
<ul>
<li>
<a href="https://id.wiwo.de/my/xhtml/account.xhtml?service=https://www.wiwo.de/"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Mein Profil"}'
data-cy="userElementMein Profil">
<span>Mein Profil</span>
</a>
</li>
<li>
<a href="https://www.wiwo.de/boerse/portfolio"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Mein Depot"}'
data-cy="userElementMein Depot">
<span>Mein Depot</span>
</a>
</li>
<li>
<a href="https://id.wiwo.de/my/xhtml/newsletter.xhtml?service=https://www.wiwo.de/&amp;lang=de"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Meine Newsletter"}'
data-cy="userElementMeine Newsletter">
<span>Meine Newsletter</span>
</a>
</li>
<li>
<a href="https://id.wiwo.de/my/xhtml/subscription.xhtml?service=https://www.wiwo.de/&amp;lang=de"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Abos verwalten"}'
data-cy="userElementAbos verwalten">
<span>Abos verwalten</span>
</a>
</li>
<li>
<a href="https://id.wiwo.de/logout?service=https://www.wiwo.de/"
target="_self"
class="ajaxify "
data-command='{"track": "Navigation: Ausloggen"}'
data-cy="userElementAusloggen">
<i class="c-icon c-icon--big c-icon--header-icon--header-logout c-icon--header-logout"></i>
<span>Ausloggen</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<span class="c-hblock__search-link" data-js="open-search" data-cy="searchIcon">
<i class="c-icon c-icon--search"></i>
<i class="c-hblock__search-close"></i>
</span>
</div>
</div>
<div class="c-hblock__logo">
<div class="c-hblock__header-links ajaxify u-is-hidden" data-command='{"premiumButton": {"show": "all"}}'>
<a href="https://www.wiwo.de/plus?ref=HeaderWiWo"
class="ajaxify"
target="_self"
data-command='{"track": "DGP-Header-Links"}'>
<img src="/images/header_button/24334926/65-formatOriginal.png" title="Entdecken Sie unsere Plus-Welt!">
</a>
</div>
<a href="https://www.wiwo.de/angebot/" target="_blank" class="c-header__abo-button c-hblock__line-link u-is-hidden" data-command="{&quot;track&quot;: &quot;Navigation: Abo&quot;}">
<span>ABO</span>
</a>
<a href="/" class="ajaxify c-hblock__logo-link" data-command='{"track": "Klick-Header-Logo"}'>
<img src="/images/wiwo-logo-main/19487430/6-formatOriginal.svg" alt=""/>
</a>
<span data-cy="mobileMenu" class="c-hblock__mobile-opennav ajaxify" data-command='{"track": "Klick-Menu"}'>
<i></i>
</span>
<div class="c-advertisment c-advertisment--iqadtile15">
<div class="iqadtile" id="ad-iqadtile15">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile15")) {
var element = document.createElement("div");
element.id = "iqadtile15";
document.getElementById("ad-iqadtile15").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile15");
}
}
}
</script>
</div>
</div>
</div>
<div class="c-hblock__header-mitte u-is-hidden ajaxify" data-command='{"stickyHeaderBanner": {"show": "all", "intervall": "7"}}'>
<a href="https://www.wiwo.de/plus?ref=HeaderWiWo" class="ajaxify" target="_self" data-command='{"track": "DGP-Header-mitte"}'>
<img src="/images/sticky-header/24334922/61-formatOriginal.png" title="Entdecken Sie unsere Plus-Welt!">
</a>
</div>
<!-- nav code -->
<div class="c-nav ">
<div class="c-nav__search">
<div class="c-nav__search-wrap" data-cy="searchWrapper">
<form action="/suche/"
method="post"
id="globalsearch"
name="globalsearch"
accept-charset="UTF-8"
novalidate="novalidate"
class="c-nav__search-form"
>
<input type="text" autocomplete="off" name="sw" class="c-nav__search-field" data-cy="searchField"
placeholder="Suchbegriff eingeben"/>
<button type="submit" class="c-nav__search-btn" data-cy="searchSubmit">
<i class="c-icon c-icon--search"></i>
</button>
</form>
</div>
</div>
<div class="c-nav__wrap">
<div class="c-nav__tline">
<ul class="c-nav__tlinks">
<li>
<a
href="/unternehmen/"
class="ajaxify"
data-command='{"track": "Navigation: Unternehmen"}'
>Unternehmen</a>
</li>
<li>
<a
href="/finanzen/"
class="ajaxify"
data-command='{"track": "Navigation: Finanzen"}'
>Finanzen</a>
</li>
<li>
<a
href="/erfolg/"
class="ajaxify"
data-command='{"track": "Navigation: Erfolg"}'
>Erfolg</a>
</li>
<li>
<a
href="/coach/"
class="ajaxify"
data-command='{"track": "Navigation: Coach"}'
>Coach</a>
</li>
<li>
<a
href="/politik/"
class="ajaxify"
data-command='{"track": "Navigation: Politik"}'
>Politik</a>
</li>
<li>
<a
href="/technologie/"
class="ajaxify"
data-command='{"track": "Navigation: Technologie"}'
>Technologie</a>
</li>
<li>
<a
href="/plus/"
class="ajaxify c-nav__wiwoplus"
data-command='{"track": "Navigation: Plus"}'
>Plus</a>
</li>
</ul>
<!-- open-icon -->
<button class="c-nav__open ajaxify" data-js="open-nav" data-command='{"track": "Klick-Menu"}'>
<span>Alle Rubriken</span>
<span>Schließen</span>
<i></i>
</button>
</div>
<!-- line-wrap -->
<div class="c-nav__line c-nav__line_toptheme">
<!-- left side -->
<div class="c-nav__line-left">
<header class="c-nav__line-caption" data-js="top-theme-other">
Top-Themen <i></i>
</header>
<div class="c-nav__line-tabs">
<div class="c-nav__line-tab ">
<ul class="c-nav__line-links">
<li>
<a href="/themen/ukraine" class="ajaxify"
data-command='{"track": "Top-Themen-Ukraine"}'>
Ukraine
</a>
</li>
<li>
<a href="/themen/coronavirus" class="ajaxify"
data-command='{"track": "Top-Themen-Coronavirus"}'>
Coronavirus
</a>
</li>
<li>
<a href="/themen/digitalisierung" class="ajaxify"
data-command='{"track": "Top-Themen-Digitalisierung"}'>
Digitalisierung
</a>
</li>
</ul>
<a href="/newsletter/" class="c-nav__line-rlink ajaxify"
data-command='{"track": "Top-Themen-Newsletter"}'>
<i class="c-icon c-icon--arrow-right"></i>
<span>Newsletter</span>
</a>
</div>
<div class="c-nav__line-tab active">
<div class="c-nav__breadcrumbs-wrap">
<ul class="c-nav__breadcrumbs" itemscope="" itemtype="https://schema.org/BreadcrumbList">
<li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
<a href="/"
itemprop="item"
class="ajaxify"
data-command='{"track": "Breadcrumb"}'
>
<span itemprop="name">WiWo</span>
<meta itemprop="position" content="1">
</a>
<i class="c-icon c-icon--chevron-right"></i>
</li>
<li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
<a href="/unternehmen/"
itemprop="item"
class="ajaxify"
data-command='{"track": "Breadcrumb"}'
>
<span itemprop="name">Unternehmen</span>
<meta itemprop="position" content="2">
</a>
<i class="c-icon c-icon--chevron-right"></i>
</li>
<li itemscope="" itemtype="https://schema.org/ListItem" itemprop="itemListElement">
<a href="/unternehmen/industrie/"
itemprop="item"
class="ajaxify"
data-command='{"track": "Breadcrumb"}'
>
<span itemprop="name">Industrie</span>
<meta itemprop="position" content="3">
</a>
<i class="c-icon c-icon--chevron-right"></i>
</li>
</ul>
<h1 itemscope="" itemtype="https://schema.org/headline" title="Autoindustrie: BMW investiert rund eine Milliarde in Werk in Steyr">Autoindustrie: BMW investiert rund eine Milliarde in Werk in Steyr</h1>
</div> </div>
</div>
</div>
</div>
<nav class="c-nav__hidden" data-js='hidden-nav'>
<div class="c-nav__hidden-wrap">
<div class="c-nav__cell">
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/unternehmen/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Unternehmen"}'
>Unternehmen</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/unternehmen/banken/"
class="ajaxify"
data-command='{"track": "Navigation: Banken"}'
>Banken</a>
</li>
<li>
<a
href="/unternehmen/dienstleister/"
class="ajaxify"
data-command='{"track": "Navigation: Dienstleister"}'
>Dienstleister</a>
</li>
<li>
<a
href="/unternehmen/energie/"
class="ajaxify"
data-command='{"track": "Navigation: Energie"}'
>Energie</a>
</li>
<li>
<a
href="/unternehmen/industrie/"
class="ajaxify"
data-command='{"track": "Navigation: Industrie"}'
>Industrie</a>
</li>
<li>
<a
href="/unternehmen/it/"
class="ajaxify"
data-command='{"track": "Navigation: IT"}'
>IT</a>
</li>
<li>
<a
href="/unternehmen/handel/"
class="ajaxify"
data-command='{"track": "Navigation: Handel"}'
>Handel</a>
</li>
<li>
<a
href="/unternehmen/versicherer/"
class="ajaxify"
data-command='{"track": "Navigation: Versicherer"}'
>Versicherer</a>
</li>
<li>
<a
href="/unternehmen/mittelstand/"
class="ajaxify"
data-command='{"track": "Navigation: Mittelstand und Weltmarktführer"}'
>Mittelstand und Weltmarktführer</a>
</li>
<li>
<a
href="/unternehmen/auto/"
class="ajaxify"
data-command='{"track": "Navigation: Auto"}'
>Auto</a>
</li>
</ul>
<div class="c-nav__gline">
<span class="c-nav__gline-caption">Anzeige:</span>
<ul class="c-nav__gline-links">
<li>
<a
href="https://www.wiwo.de/adv/Capgemini"
class="ajaxify"
data-command='{"track": "Navigation: Capgemini - Drive Innovation"}'
>Capgemini - Drive Innovation</a>
</li>
<li>
<a
href="http://mittelstand.vhb.de/#unternehmer-stellen-sich-vor"
class="ajaxify"
data-command='{"track": "Navigation: Unternehmer stellen sich vor"}'
>Unternehmer stellen sich vor</a>
</li>
</ul>
</div>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/finanzen/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Finanzen"}'
>Finanzen</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/finanzen/boerse/"
class="ajaxify"
data-command='{"track": "Navigation: Börse"}'
>Börse</a>
</li>
<li>
<a
href="/finanzen/geldanlage/"
class="ajaxify"
data-command='{"track": "Navigation: Geldanlage"}'
>Geldanlage</a>
</li>
<li>
<a
href="/finanzen/vorsorge/"
class="ajaxify"
data-command='{"track": "Navigation: Vorsorge"}'
>Vorsorge</a>
</li>
<li>
<a
href="/finanzen/steuern-recht/"
class="ajaxify"
data-command='{"track": "Navigation: Steuern &amp; Recht"}'
>Steuern &amp; Recht</a>
</li>
<li>
<a
href="/finanzen/immobilien/"
class="ajaxify"
data-command='{"track": "Navigation: Immobilien"}'
>Immobilien</a>
</li>
</ul>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/erfolg/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Erfolg"}'
>Erfolg</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/erfolg/trends/"
class="ajaxify"
data-command='{"track": "Navigation: Trends"}'
>Trends</a>
</li>
<li>
<a
href="/erfolg/management/"
class="ajaxify"
data-command='{"track": "Navigation: Management"}'
>Management</a>
</li>
<li>
<a
href="/erfolg/hochschule/"
class="ajaxify"
data-command='{"track": "Navigation: Hochschule"}'
>Hochschule</a>
</li>
<li>
<a
href="/erfolg/beruf/"
class="ajaxify"
data-command='{"track": "Navigation: Beruf"}'
>Beruf</a>
</li>
<li>
<a
href="https://jobs.handelsblatt.com/"
class="ajaxify"
data-command='{"track": "Navigation: Karriere"}'
>Karriere</a>
</li>
</ul>
<div class="c-nav__gline">
<span class="c-nav__gline-caption">Anzeige:</span>
<ul class="c-nav__gline-links">
<li>
<a
href="https://www.wiwo.de/erfolg/entscheidungsmacher/"
class="ajaxify"
data-command='{"track": "Navigation: EntscheidungsMacher"}'
>EntscheidungsMacher</a>
</li>
<li>
<a
href="https://cmk.wiwo.de/cms/hub/10991/13078/anzeige/hp-deutschland-gmbh-hp-inc"
class="ajaxify"
data-command='{"track": "Navigation: Remote Coach powered by HP"}'
>Remote Coach powered by HP</a>
</li>
</ul>
</div>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/coach/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Coach"}'
>Coach</a>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/politik/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Politik"}'
>Politik</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/politik/deutschland/"
class="ajaxify"
data-command='{"track": "Navigation: Deutschland"}'
>Deutschland</a>
</li>
<li>
<a
href="/politik/europa/"
class="ajaxify"
data-command='{"track": "Navigation: Europa"}'
>Europa</a>
</li>
<li>
<a
href="/politik/ausland/"
class="ajaxify"
data-command='{"track": "Navigation: Ausland"}'
>Ausland</a>
</li>
<li>
<a
href="/politik/konjunktur/"
class="ajaxify"
data-command='{"track": "Navigation: Konjunktur"}'
>Konjunktur</a>
</li>
</ul>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/technologie/"
class="c-nav__spoiler-link ajaxify "
data-command='{"track": "Navigation: Technologie"}'
>Technologie</a>
<span class="c-nav__spoiler-angle" data-js="open-spoiler">mehr</span>
</div>
<div class="c-nav__spoiler-hidden">
<ul class="c-nav__inline-links">
<li>
<a
href="/technologie/digitale-welt/"
class="ajaxify"
data-command='{"track": "Navigation: Digitale Welt"}'
>Digitale Welt</a>
</li>
<li>
<a
href="/technologie/mobilitaet/"
class="ajaxify"
data-command='{"track": "Navigation: Mobilität"}'
>Mobilität</a>
</li>
<li>
<a
href="/technologie/umwelt/"
class="ajaxify"
data-command='{"track": "Navigation: Umwelt"}'
>Umwelt</a>
</li>
<li>
<a
href="/technologie/forschung/"
class="ajaxify"
data-command='{"track": "Navigation: Forschung"}'
>Forschung</a>
</li>
<li>
<a
href="/technologie/gadgets/"
class="ajaxify"
data-command='{"track": "Navigation: Gadgets"}'
>Gadgets</a>
</li>
<li>
<a
href="/technologie/green/"
class="ajaxify"
data-command='{"track": "Navigation: WiWo Green"}'
>WiWo Green</a>
</li>
</ul>
<div class="c-nav__gline">
<span class="c-nav__gline-caption">Anzeige:</span>
<ul class="c-nav__gline-links">
<li>
<a
href="http://cmk.wiwo.de/cms/microsite/13636/wandel-nachhaltig-digital-verantwort-ungsvoll"
class="ajaxify"
data-command='{"track": "Navigation: Accenture: Wandel gestalten"}'
>Accenture: Wandel gestalten</a>
</li>
</ul>
</div>
</div>
</div>
<div class="c-nav__spoiler">
<div class="c-nav__spoiler-head">
<a
href="/plus/"
class="c-nav__spoiler-link ajaxify c-nav__wiwoplus"
data-command='{"track": "Navigation: Plus"}'
>Plus</a>
</div>
</div>
</div>
<div class="c-nav__cell">
<ul class="c-nav__icon-list">
<li>
<a
href="/podcast/"
class="ajaxify"
data-command='{"track": "Navigation: Podcast"}'
>
<i class="c-icon c-icon--format-video"></i>
<span>Podcast</span>
</a>
</li>
<li>
<a
href="/videos/"
class="ajaxify"
data-command='{"track": "Navigation: Videos"}'
>
<i class="c-icon c-icon--format-video"></i>
<span>Videos</span>
</a>
</li>
<li>
<a
href="/bilder/"
class="ajaxify"
data-command='{"track": "Navigation: Bildergalerien"}'
>
<i class="c-icon c-icon--bildergalerien"></i>
<span>Bildergalerien</span>
</a>
</li>
<li>
<a
href="/seitenblick/"
class="ajaxify"
data-command='{"track": "Navigation: Seitenblick"}'
>
<i class="c-icon c-icon--multimedia"></i>
<span>Seitenblick</span>
</a>
</li>
<li>
<a
href="/dossiers/"
class="ajaxify"
data-command='{"track": "Navigation: Dossiers"}'
>
<i class="c-icon c-icon--format-download"></i>
<span>Dossiers</span>
</a>
</li>
<li>
<a
href="/kolumnen/"
class="ajaxify"
data-command='{"track": "Navigation: Kolumnen"}'
>
<i class="c-icon c-icon--kolumnen"></i>
<span>Kolumnen</span>
</a>
</li>
<li>
<a
href="/tools/"
class="ajaxify"
data-command='{"track": "Navigation: Tools und Services"}'
>
<i class="c-icon c-icon--tools"></i>
<span>Tools und Services</span>
</a>
</li>
<li>
<a
href="/blogs/"
class="ajaxify"
data-command='{"track": "Navigation: Blogs"}'
>
<i class="c-icon c-icon--blog"></i>
<span>Blogs</span>
</a>
</li>
</ul>
</div>
<div class="c-nav__cell">
<ul class="c-nav__icon-list">
<li>
<a
href="/newsletter/"
class="ajaxify"
data-command='{"track": "Navigation: Newsletter"}'
>
<i class="c-icon c-icon--bildergalerien"></i>
<span>Newsletter</span>
</a>
</li>
<li>
<a
href="https://www.wiwo.de/boerse"
class="ajaxify"
data-command='{"track": "Navigation: Börsenkurse"}'
>
<i class="c-icon c-icon--boerse"></i>
<span>Börsenkurse</span>
</a>
</li>
<li>
<a
href="/themenuebersicht/"
class="ajaxify"
data-command='{"track": "Navigation: Themenübersicht"}'
>
<i class="c-icon c-icon--themen"></i>
<span>Themenübersicht</span>
</a>
</li>
<li>
<a
href="/storytelling/"
class="ajaxify"
data-command='{"track": "Navigation: Multimedia-Reportagen"}'
>
<i class="c-icon c-icon--multimedia"></i>
<span>Multimedia-Reportagen</span>
</a>
</li>
<li>
<a
href="/technologie/wirtschaft-von-oben/"
class="ajaxify"
data-command='{"track": "Navigation: Wirtschaft von oben"}'
>
<i class="c-icon c-icon--multimedia"></i>
<span>Wirtschaft von oben</span>
</a>
</li>
<li>
<a
href="/technologie/blick-hinter-die-zahlen/"
class="ajaxify"
data-command='{"track": "Navigation: Blick hinter die Zahlen"}'
>
<i class="c-icon c-icon--multimedia"></i>
<span>Blick hinter die Zahlen</span>
</a>
</li>
<li>
<a
href="https://playground.wiwo.de/"
class="ajaxify"
data-command='{"track": "Navigation: Spiele"}'
>
<i class="c-icon c-icon--spiele"></i>
<span>Spiele</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
<!-- nav code -->
</div>
</div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--iqadtile3_header">
<div class="iqadtile" id="ad-iqadtile3">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile3")) {
var element = document.createElement("div");
element.id = "iqadtile3";
document.getElementById("ad-iqadtile3").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile3");
}
}
}
</script>
</div>
</div>
</div>
<div id="webpush_container" class="u-hidden"></div>
<div class="c-advertisment__fullWidth c-advertisment--iqadtile3_header">
<div class="iqadtile" id="ad-iqadtile3">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile3")) {
var element = document.createElement("div");
element.id = "iqadtile3";
document.getElementById("ad-iqadtile3").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile3");
}
}
}
</script>
</div>
</div> </div>      <div class="js-tt" tt-type="ic" tt-value="IC1.0 - Detailseiten - Einspaltig darüber">
      </div>
<div class="js-tt" tt-type="ic" tt-value="IC2.1_detail_main_content_left">
<article class="o-article u-margin-top-xxxxl ajaxify " data-command='{"trackLinks": ""}' data-isArticle="true">
<div class="o-article__element">
<h2 class="c-headline c-headline--article u-margin-m"><span
class="c-overline c-overline--alternate u-uppercase u-letter-spacing u-margin-m c-overline--article">Autoindustrie</span> BMW investiert rund eine Milliarde in Werk in Steyr
</h2>
<div class="c-metadata u-margin-xl ">
<div>
</div>
<time
datetime="2022-06-20T12:24:05+02:00">20. Juni 2022</time>
</div>
<p class="c-leadtext u-font-semibold u-margin-xl">In dem Werk in Österreich sollen zukünftig Teile für Elektroautos gebaut werden. Geplant sei eine Produktionskapazität von 600.000 Fahrzeugen pro Jahr.</p>
<div class="c-advertisment__fullWidth c-advertisment--iqadtile3_header">
<div class="c-advertisment__fullWidth c-advertisment--P1_mobile">
<div class="wiwo-cls-1">
<div class="iqadtile" id="ad-iqadtile1-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile1")) {
var element = document.createElement("div");
element.id = "iqadtile1";
document.getElementById("ad-iqadtile1-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile1");
}
}
}
</script>
</div>
</div>
</div>
</div>
<div class="c-socialshare u-margin-xxl ">
<div class="c-socialshare__headline u-margin-xl u-font-bold u-font-m-sm">
</div>
</div>
<div class="c-list">
<div class="c-list__endgradient c-list__endgradient--socialblock"></div>
<ul class="c-socialblock u-margin-xxl c-socialblock__slick ajaxify" data-command='{"mobileSlide": {}}'>
<li class="u-desktop-hidden hidden-md-up">
<span title="Per Whatsapp teilen" data-command='{"trackSocial": "Whatsapp_oben", "socialshare": {"provider": "whatsapp", "url": "https://www.wiwo.de/28438898.html", "content": "", "providerUrl": "whatsapp://send?text=Autoindustrie: BMW%20investiert%20rund%20eine%20Milliarde%20in%20Werk%20in%20Steyr https%3A%2F%2Fwww.wiwo.de%2F28438898.html%3Fshare%3Dwhatsapp"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--whatsapp c-icon--text">
<span
class="u-desktop-hidden "
>Artikel teilen per:</span>
</i>
</span>
</li>
<li class="">
<span title="Per Mail teilen" data-command='{"trackSocial": "Mail_oben", "socialshare": {"provider": "clm", "url": "https://www.wiwo.de/28438898.html", "content": "", "providerUrl": "mailto: ?subject=Autoindustrie: BMW%20investiert%20rund%20eine%20Milliarde%20in%20Werk%20in%20Steyr - WirtschaftsWoche&amp;body=https%3A%2F%2Fwww.wiwo.de%2F28438898.html%3Fshare%3Dmail"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--clm c-icon--text">
<span
class=" u-mobile-hidden"
>Artikel teilen per:</span>
</i>
</span>
</li>
<li class="">
<span title="Auf Facebook teilen" data-command='{"trackSocial": "Facebook_oben", "socialshare": {"provider": "facebook", "url": "https://www.wiwo.de/28438898.html", "content": "", "providerUrl": "https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fwww.wiwo.de%2F28438898.html%3Fshare%3Dfb"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--facebook ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf Twitter teilen" data-command='{"trackSocial": "Twitter_oben", "socialshare": {"provider": "twitter", "url": "https://www.wiwo.de/28438898.html", "content": "", "providerUrl": "https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wiwo.de%2F28438898.html%3Fshare%3Dtwitter&amp;text=Autoindustrie: BMW%20investiert%20rund%20eine%20Milliarde%20in%20Werk%20in%20Steyr&amp;hashtags="}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--twitter ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf Getpocket teilen" data-command='{"trackSocial": "Getpocket_oben", "socialshare": {"provider": "getpocket", "url": "https://www.wiwo.de/28438898.html", "content": "", "providerUrl": "https://getpocket.com/edit?url=https%3A%2F%2Fwww.wiwo.de%2F28438898.html%3Fshare%3Dgetpocket"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--getpocket ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf Flipboard teilen" data-command='{"trackSocial": "Flipboard_oben", "socialshare": {"provider": "flipboard", "url": "https://www.wiwo.de/28438898.html", "content": "", "providerUrl": "https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=https%3A%2F%2Fwww.wiwo.de%2F28438898.html%3Fshare%3Dflipboard&amp;title= BMW%20investiert%20rund%20eine%20Milliarde%20in%20Werk%20in%20Steyr"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--flipboard ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf Xing teilen" data-command='{"trackSocial": "Xing_oben", "socialshare": {"provider": "xing", "url": "https://www.wiwo.de/28438898.html", "content": "", "providerUrl": "https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.wiwo.de%2F28438898.html%3Fshare%3Dxing"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--xing ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
<li class="">
<span title="Auf LinkedIn teilen" data-command='{"trackSocial": "LinkedIn_oben", "socialshare": {"provider": "linked-in", "url": "https://www.wiwo.de/28438898.html", "content": "", "providerUrl": "https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wiwo.de%2F28438898.html&amp;title=Autoindustrie:%20BMW%20investiert%20rund%20eine%20Milliarde%20in%20Werk%20in%20Steyr&amp;source=wiwo%3Fshare%3Dlinkedin"}}' class="c-socialblock__link u-margin-right-s ajaxify" >
<i class="c-icon c-icon--linked-in ">
<span
class="u-desktop-hidden u-mobile-hidden"
></span>
</i>
</span>
</li>
</ul>
</div>
<div class="u-separator u-margin-xl"></div>
</div>
<div class="o-article__content c-richText">
<div data-macro="inline-media">
<div class="o-media o-media--inline o-media--image
u-margin-xxxxl
o-media--landscape
">
<img
src="/images/bmw-i8/28438798/3-format1001.jpg"
alt="Bis Ende des Jahrzehnts soll mindestens jeder zweite BMW elektrisch fahren. Quelle: dpa"
class="o-media__image o-media__image--landscape u-margin-m"
>
<div class="c-metadata ">
<p>
<p>Bis Ende des Jahrzehnts soll mindestens jeder zweite BMW elektrisch fahren.</p>
Bild:&nbsp;
<a href="http://www.dpa.de/" class="c-link--muted" target="_blank">dpa</a>
</p>
</div>
</div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--P3_desktop">
<div class="iqadtile" id="ad-iqadtile8">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile8")) {
var element = document.createElement("div");
element.id = "iqadtile8";
document.getElementById("ad-iqadtile8").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile8");
}
}
}
</script>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>BMW investiert rund eine Milliarde Euro in sein Motorenwerk im österreichischen Steyr. Für das Geld solle bis 2030 die Anlage für die Fertigung und die Entwicklung von elektrischen Antrieben gerüstet werden, teilte der Münchner Autobauer am Montag mit. Produktionsvorstand Milan Nedeljkovic sagte, ab 2025 sollen in der Anlage Teile für Elektroautos gebaut werden.</p> </div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Geplant sei eine Produktionskapazität von 600.000 Fahrzeugen pro Jahr, betonte Werksleiter Alexander Susanek. Die Hälfte der insgesamt 4400 Mitarbeiter solle dann im Bereich der Elektromobilität arbeiten.</p> </div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--P2_mobile">
<div class="wiwo-cls-3">
<div class="iqadtile" id="ad-iqadtile3-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport && (hcf_userconfig && hcf_userconfig.cgi_contentaccess !== 'NOT_ALLOWED')) {
if (!document.getElementById("iqadtile3")) {
var element = document.createElement("div");
element.id = "iqadtile3";
document.getElementById("ad-iqadtile3-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile3");
}
}
}else if(isMobileViewport && hcf_userconfig && hcf_userconfig.cgi_contentaccess === 'NOT_ALLOWED'){ document.body.classList.add('ad_paywall_detected')
}
</script>
</div>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>In Steyr befindet sich das größte Motorenwerk von <a href="/themen/bmw" target="_blank">BMW</a>, jährlich werden dort die Motoren für rund eine Million Autos gebaut. BMW bringt ab 2025 die „Neue Klasse“ auf den Markt und rechnet damit, auf diese Weise den Anteil der Elektroautos deutlich zu steigern.</p> </div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Bis Ende des Jahrzehnts erwarten die Münchner, dass mindestens jeder zweite BMW elektrisch fährt. Ein formelles Enddatum für Verbrennerautos hat sich der Konzern – anders als Konkurrenten – jedoch nicht gesetzt.</p> </div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--CT_contentteaser_mobile_1">
<div class="wiwo-cls-99">
<div class="iqadtile" id="ad-iqadtile99-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile99")) {
var element = document.createElement("div");
element.id = "iqadtile99";
document.getElementById("ad-iqadtile99-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile99");
}
}
}
</script>
</div>
</div>
</div>
</div>
<div class="o-article__element">
<div class="c-metadata u-margin-xl">
<a href="/reuters/6815850.html" rel="follow"
target="_self">
<span class="u-font-bold">rtr</span>
</a>
</div>
</div>
<div class="o-article__element o-article__element-block">
<div class="c-pagination u-flex ajaxify"
data-command='{"pagination": {}}'>
<div class="u-flex__item u-flex__item--right u-flex__item--center u-flex__item--basis25">
</div>
</div>
</div>
<div class="o-article__element u-margin-xxl u-font-s-md">
&copy; Handelsblatt GmbH – Alle Rechte vorbehalten. <a class="c-link c-link--muted u-font-s-md" href="/nutzungsrechte">Nutzungsrechte erwerben?</a>
</div>
</article>
<div class="vhb_wiwo_outbrain"></div>
<img src="https://ssl-handelsblatt.met.vgwort.de/na/f1e11493654e44ecadb567983e7c9735" width="1" height="1" alt="" style="display: block; margin-top: -1px"/>
<div class="c-advertisment__fullWidth c-advertisment--P6">
<div class="iqadtile" id="ad-iqadtile5">
<script type="text/javascript">
if (typeof AdController !== "undefined") {
if (!document.getElementById("iqadtile5")) {
var element = document.createElement("div");
element.id = "iqadtile5";
document.getElementById("ad-iqadtile5").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile5");
}
}
}
</script>
</div>
</div> </div>
<div class="js-tt" tt-type="ic" tt-value="IC2.2_detail_main_content_right">
</div>      <div class="js-tt" tt-type="ic" tt-value="IC3.1 - Einspaltig Detailseiten darunter">
<div class="js-tt" tt-type="ic" tt-value="Mehr WiWo: Podcast">
<div class="c-teasergallery c-teasergallery--content-hub u-margin-xl"
tt-type="tg"
tt-value="teasablegallery"
tt-premium="true"
>
<div class="u-flex u-flex--wrap u-flex--start">
<div class="u-flex__item u-flex__item--basis66 u-flex__item--mobile-basis100">
<h2 class="c-headline c-headline--invert u-font-l-md u-margin-bottom-m c-headline--singleline">
<i class="u-listdot" ></i>
Mehr WiWo: Podcast
</h2>
</div>
</div>
<div class="u-margin-bottom-l"></div>
<div class="c-teasergallery__content-hub-container">
<div class="c-teasergallery__content-hub-normalizer">
<div class="c-teasergallery__content-hub-wrap">
<div class="slick-carousel ajaxify" data-command='{"contentHub": ""}'>
<div data-macro="teaser" id="t25280490"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--inverted
c-teaser--content-hub
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/podcast/chefgespraech" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/chefgespraech_contenthub/25860300/3-format10330.png, /images/chefgespraech_contenthub/25860300/3-format10660.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/chefgespraech_contenthub/25860300/3-format10320.png, /images/chefgespraech_contenthub/25860300/3-format10640.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/chefgespraech_contenthub/25860300/3-format10320.png" srcset="/images/chefgespraech_contenthub/25860300/3-format10320.png, /images/chefgespraech_contenthub/25860300/3-format10640.png 2x"
alt="Chefgespräch: Wie Top-Entscheider die Wirtschaft sehen">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/podcast/chefgespraech" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Chefgespräch
</span>
<span class="js-headline">Wie Top-Entscheider die Wirtschaft sehen</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t28028426"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--inverted
c-teaser--content-hub
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/podcast/boersenwoche" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/boersenwoche-teaser_contenthub/28035018/1-format10330.png, /images/boersenwoche-teaser_contenthub/28035018/1-format10660.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/boersenwoche-teaser_contenthub/28035018/1-format10320.png, /images/boersenwoche-teaser_contenthub/28035018/1-format10640.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/boersenwoche-teaser_contenthub/28035018/1-format10320.png" srcset="/images/boersenwoche-teaser_contenthub/28035018/1-format10320.png, /images/boersenwoche-teaser_contenthub/28035018/1-format10640.png 2x"
alt="BörsenWoche: Was Du wissen musst, um Dein Geld erfolgreich anzulegen">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/podcast/boersenwoche" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
BörsenWoche
</span>
<span class="js-headline">Was Du wissen musst, um Dein Geld erfolgreich anzulegen</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t28028428"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--inverted
c-teaser--content-hub
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/podcast/high-voltage" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/highvoltage-teaser_contenthub/28035020/1-format10330.png, /images/highvoltage-teaser_contenthub/28035020/1-format10660.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/highvoltage-teaser_contenthub/28035020/1-format10320.png, /images/highvoltage-teaser_contenthub/28035020/1-format10640.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/highvoltage-teaser_contenthub/28035020/1-format10320.png" srcset="/images/highvoltage-teaser_contenthub/28035020/1-format10320.png, /images/highvoltage-teaser_contenthub/28035020/1-format10640.png 2x"
alt="High Voltage: Soll ich mir ein E-Auto-kaufen?">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/podcast/high-voltage" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
High Voltage
</span>
<span class="js-headline">Soll ich mir ein E-Auto-kaufen?</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--iqadtile9">
<div class="iqadtile" id="ad-iqadtile9">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile9")) {
var element = document.createElement("div");
element.id = "iqadtile9";
document.getElementById("ad-iqadtile9").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile9");
}
}
}
</script>
</div>
</div>      </div>
      <div class="js-tt" tt-type="ic" tt-value="IC3.1 - Einspaltig Detailseiten darunter 2">
<div class="js-tt" tt-type="ic" tt-value="Serviceangebote unserer Partner">
<div class="c-teasergallery js-tt c-teasergallery--content-whitehub "
tt-type="tg"
tt-value="teasablegallery"
>
<div class="c-teasergallery__inbox">
<div class="u-flex u-flex--wrap u-flex--start">
<div class="u-flex__item u-flex__item--basis66 u-flex__item--mobile-basis100">
<h2 class="c-headline u-font-l-md u-margin-bottom-m c-headline--singleline">
<i class="u-listdot" ></i>
Serviceangebote unserer Partner
</h2>
</div>
</div>
<div class="u-margin-bottom-l"></div>
<div class="c-teasergallery__content-hub-normalizer">
<div class="c-teasergallery__content-hub-wrap c-teasergallery__content-hub-wrap-dark">
<div class="slick-carousel ajaxify" data-command='{"contentHub": ""}'>
<div data-macro="teaser" id="t20798902"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://preisatlas.wiwo.de/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10260.jpg, /images/homday_wiwo_retina_banner_210x118_/20014164/4-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10260.jpg, /images/homday_wiwo_retina_banner_210x118_/20014164/4-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10260.jpg" srcset="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10260.jpg, /images/homday_wiwo_retina_banner_210x118_/20014164/4-format10520.jpg 2x"
alt="Homeday: Jetzt kostenlose Immobilienbewertung erhalten">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://preisatlas.wiwo.de/" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Homeday
</span>
<span class="js-headline">Jetzt kostenlose Immobilienbewertung erhalten</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t26686814"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://wechselservice.wiwo.de/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/remind-me/26686834/2-format10260.jpg, /images/remind-me/26686834/2-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/remind-me/26686834/2-format10260.jpg, /images/remind-me/26686834/2-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/remind-me/26686834/2-format10260.jpg" srcset="/images/remind-me/26686834/2-format10260.jpg, /images/remind-me/26686834/2-format10520.jpg 2x"
alt="Remind.me: Jedes Jahr mehrere hundert Euro Stromkosten sparen – so geht’s">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://wechselservice.wiwo.de/" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Remind.me
</span>
<span class="js-headline">Jedes Jahr mehrere hundert Euro Stromkosten sparen – so geht’s</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t20798904"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://jobs.handelsblatt.com" target="_blank"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/karriere2/23169078/3-format10260.png, /images/karriere2/23169078/3-format10520.png 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/karriere2/23169078/3-format10260.png, /images/karriere2/23169078/3-format10520.png 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/karriere2/23169078/3-format10260.png" srcset="/images/karriere2/23169078/3-format10260.png, /images/karriere2/23169078/3-format10520.png 2x"
alt="Stellenmarkt: Die besten Jobs auf Handelsblatt.com">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://jobs.handelsblatt.com" target="_blank"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Stellenmarkt
</span>
<span class="js-headline">Die besten Jobs auf Handelsblatt.com</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t20798882"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="http://www.bellevue-ferienhaus.de/wiwo" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<div class="c-imagegallery__hs">
<div class="c-imagegallery__image--preloader"></div>
</div>
<picture
class="c-teaser__image c-teaser__image--lazy">
<source data-srcset="/images/teaser-bellevue-bild/10021980/7-format10260.jpg, /images/teaser-bellevue-bild/10021980/7-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source data-srcset="/images/teaser-bellevue-bild/10021980/7-format10260.jpg, /images/teaser-bellevue-bild/10021980/7-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
data-lazy="/images/teaser-bellevue-bild/10021980/7-format10260.jpg"
alt="Bellevue Ferienhaus: Exklusive Urlaubsdomizile zu Top-Preisen"
>
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="http://www.bellevue-ferienhaus.de/wiwo" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Bellevue Ferienhaus
</span>
<span class="js-headline">Exklusive Urlaubsdomizile zu Top-Preisen</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t23098174"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/tools/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<div class="c-imagegallery__hs">
<div class="c-imagegallery__image--preloader"></div>
</div>
<picture
class="c-teaser__image c-teaser__image--lazy">
<source data-srcset="/images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10260.jpg, /images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source data-srcset="/images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10260.jpg, /images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
data-lazy="/images/rechner-ratgeber-angebotsvergleiche/23098216/2-format10260.jpg"
alt="Übersicht: Ratgeber, Rechner, Empfehlungen, Angebotsvergleiche"
>
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/tools/" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Übersicht
</span>
<span class="js-headline">Ratgeber, Rechner, Empfehlungen, Angebotsvergleiche</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t28382628"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/vergleich/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<div class="c-imagegallery__hs">
<div class="c-imagegallery__image--preloader"></div>
</div>
<picture
class="c-teaser__image c-teaser__image--lazy">
<source data-srcset="/images/wiwo_finanzvergleich/28382624/2-format10260.jpg, /images/wiwo_finanzvergleich/28382624/2-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source data-srcset="/images/wiwo_finanzvergleich/28382624/2-format10260.jpg, /images/wiwo_finanzvergleich/28382624/2-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
data-lazy="/images/wiwo_finanzvergleich/28382624/2-format10260.jpg"
alt="Finanzvergleich: Die besten Produkte im Überblick"
>
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/vergleich/" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Finanzvergleich
</span>
<span class="js-headline">Die besten Produkte im Überblick</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t28382632"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/gutscheine" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<div class="c-imagegallery__hs">
<div class="c-imagegallery__image--preloader"></div>
</div>
<picture
class="c-teaser__image c-teaser__image--lazy">
<source data-srcset="/images/wiwo_coupons/28382622/2-format10260.jpg, /images/wiwo_coupons/28382622/2-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source data-srcset="/images/wiwo_coupons/28382622/2-format10260.jpg, /images/wiwo_coupons/28382622/2-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
data-lazy="/images/wiwo_coupons/28382622/2-format10260.jpg"
alt="Gutscheine: Mit unseren Gutscheincodes bares Geld sparen"
>
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/gutscheine" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Gutscheine
</span>
<span class="js-headline">Mit unseren Gutscheincodes bares Geld sparen</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div><div data-macro="teaser" id="t28382638"
class="c-teaser
u-flex js-tt c-teaser--size-m c-teaser--size-m--leadMedia
c-teaser--type-teaser
c-teaser--size-m--ppp
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/studium" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<div class="c-imagegallery__hs">
<div class="c-imagegallery__image--preloader"></div>
</div>
<picture
class="c-teaser__image c-teaser__image--lazy">
<source data-srcset="/images/wiwo_studium/28382626/2-format10260.jpg, /images/wiwo_studium/28382626/2-format10520.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source data-srcset="/images/wiwo_studium/28382626/2-format10260.jpg, /images/wiwo_studium/28382626/2-format10520.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img
src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
data-lazy="/images/wiwo_studium/28382626/2-format10260.jpg"
alt="Weiterbildung: Jetzt informieren! Alles rund um das Thema Bildung auf einen Blick"
>
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/studium" target="_self"
class="c-teaser__link
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Weiterbildung
</span>
<span class="js-headline">Jetzt informieren! Alles rund um das Thema Bildung auf einen Blick</span>
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
</div>      </div>
<div class="js-tt" tt-type="ic" tt-value="IC - Footer - Standard">
<div class="c-advertisment__fullWidth c-advertisment--iqadtile16">
<div class="iqadtile" id="ad-iqadtile16">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile16")) {
var element = document.createElement("div");
element.id = "iqadtile16";
document.getElementById("ad-iqadtile16").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile16");
}
}
}
</script>
</div>
<div class="wiwo-cls-8">
<div class="iqadtile" id="ad-iqadtile8-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile8")) {
var element = document.createElement("div");
element.id = "iqadtile8";
document.getElementById("ad-iqadtile8-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile8");
}
}
}
</script>
</div>
</div>
</div>
<footer class="o-footer" data-cy="footer"> <div class="o-footer__content">
<ul class="c-list c-list--internal u-margin-xl">
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Unternehmen"}' title="Unternehmen" href="/unternehmen/">Unternehmen</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Finanzen"}' title="Finanzen" href="/finanzen/">Finanzen</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Erfolg"}' title="Erfolg" href="/erfolg/">Erfolg</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Gründer"}' title="Gründer" href="/erfolg/gruender/">Gründer</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Politik"}' title="Politik" href="/politik/">Politik</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Technologie"}' title="Technologie" href="/technologie/">Technologie</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-plus"}' title="WiWo+" href="https://www.wiwo.de/plus">WiWo+</a></li>
</ul>
<div class="c-list c-list--external u-margin-xxxxl">
<span class="c-list__item c-list__item--external"><a href="/themenuebersicht/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Themen"}'>Themen</a></span>
<span class="c-list__item c-list__item--external"><a href="/kolumnen/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Kolumnen"}'>Kolumnen</a></span>
<span class="c-list__item c-list__item--external"><a href="/bilder/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Bilder"}'>Bilder</a></span>
<span class="c-list__item c-list__item--external"> <a href="/videos/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Videos"}'>Videos</a></span>
<span class="c-list__item c-list__item--external"><a href="/dossiers/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Dossiers"}'>Dossiers</a></span>
<span class="c-list__item c-list__item--external"><a href="https://boerse.wiwo.de" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Börsenkurse"}'>Börsenkurse</a></span>
<span class="c-list__item c-list__item--external"><a href="/tools/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Services"}'>Services</a></span>
<span class="c-list__item c-list__item--external"><a href="/storytelling/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Multimedia-Reportagen"}'>Multimedia-Reportagen</a></span>
<span class="c-list__item c-list__item--external"><a href="https://playground.wiwo.de/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Spiele"}'>Spiele</a></span>
</div>
<ul class="c-list c-list--internal u-margin-xxxxl">
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Impressum"}' title="Impressum" href="/impressum/">Impressum</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-AGB"}'title="AGB" target="_blank" href="https://handelsblattgroup.com/agb/">AGB</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Datenschutzerklärung"}' title="Datenschutzerklärung" href="https://www.wiwo.de/impressum/datenschutzerklaerung/" target="_blank">Datenschutzerklärung</a></li>
<li class="c-list__item c-list__item--internal"><span class="c-link c-link--inverted c-link--borderless" onclick="window._sp_.loadPrivacyManagerModal(window.CMP.privacyManager)" style="cursor: pointer;"> Datenschutzeinstellungen</span></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Nutzungsrechte"}'title="AGB" target="_blank" href="https://www.wiwo.de/nutzungsrechte/">Nutzungsrechte erwerben?</a></li>
<br><br>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Online-Werbung"}' title="Nutzungsbasierte Onlinewerbung" target="_blank" href="https://www.iqm.de/digital/news/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Kontakt"}' title="Kontakt" href="/kundenservice/">Kontakt</a></li>
</ul>
<div class="c-list c-list--external u-margin-xxxxl"> <span class="c-list__item c-list__item--external">Verlags-Services für Werbung: <a href="https://www.iqdigital.de/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-IQDigital"}'>iqdigital.de</a> ( <a href="https://www.iqdigital.de/marken/wirtschaftswoche-online/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Mediendaten"}'>Mediadaten</a>) </span> <span class="c-list__item c-list__item--external">Verlags-Services für Content: <a href="/nutzungsrechte/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Business-Content"}'>Business Content</a> | <a href="/archiv/" target="_self" class="c-link--footer ajaxify" data-command='{"track": "Footer-Online-Archiv"}'>Online-Archiv</a> </span> <span class="c-list__item c-list__item--external">Realisierung und Hosting der Finanzmarktinformationen: <a href="https://www.norkon.net/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Norkon"}'>Norkon Computing Systems</a>, <a href="https://livecenter.com/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Norkon_Livecenter"}'>Live Center</a> </span> <span class="c-list__item c-list__item--external">Datenbelieferung für alle Handelsplätze: Morningstar (<a href="https://www.ls-tc.de/en/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Lang&Schwarz"}'>Lang&Schwarz</a>) </span> <span class="c-list__item c-list__item--external">Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</span> <span class="c-list__item c-list__item--external">Keine Gewähr für die Richtigkeit der Angaben.</span> <span class="c-list__item c-list__item--external">WirtschaftsWoche ist Mitglied im <a href="https://www.vdz.de" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-VDZ"}'>VDZ</a>.</span>
<!-- <span class="c-list__item c-list__item--external" onclick="window._sp_.privacyManager.loadPrivacyManagerModal(2701, '5c69638736ad3478102f6e63')" style="cursor: pointer;"> Cookie Einstellungen</span> -->
</div> <div class="o-footer__copyright"> <div class="u-inverted u-margin-xxxxl"> &copy; <span class="ajaxify" data-command='{"currentYear": {"": ""}}'></span> Handelsblatt GmbH <span> - </span> ein Unternehmen der <a href="https://handelsblattgroup.com" target="_blank" class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{ "track":"Footer-VHB"}'>Handelsblatt Media Group GmbH & Co. KG</a> </div> <a href="#" class="c-button--secondary ajaxify" data-command='{"jumpToTop": "", "track":"Footer-Nach-Oben"}'> <i class="u-font-icon u-font-icon--arrow-up u-margin-right-s"></i>Nach oben </a> </div> </div> </footer>
<div id="footer_banner_piano"></div> </div>
<div class="modalwindow modalwindow_fscroll ajaxify" data-command='{"adBlocker": {"width": "620px", "homepage": "/"}}' >
    <div class="modalwindow__block">

        <div class="modalwindow__text">
            <div class="modalwindow__text-right">
                <div class="modalwindow__rinfo">
                    <i class="c-icon c-icon--quote"></i>
                    <span class="modalwindow__rinfo-indent">Alles hat seinen Preis,</span>
                    <span>besonders die Dinge,</span>
                    <span class="modalwindow__rinfo-indent">die nichts kosten.</span>
                </div>
                <span class="modalwindow__caption">Art van Rheyn</span>
            </div>

            <div class="modalwindow__text-left">
                <h4 class="c-headline c-headline_rline u-margin-s u-font-m-lg">
                    Sie haben einen Adblocker aktiviert. Deshalb ist unsere Seite für Sie aktuell nicht erreichbar.
                </h4>
                <p class="modalwindow__ctext">Für Nachrichtenseiten wie WirtschaftsWoche Online sind Anzeigen eine wichtige Einnahmequelle. Mit den Werbeerlösen können wir die Arbeit unserer Redaktion bezahlen und Qualitätsartikel kostenfrei veröffentlichen.
                    <br /><br />
                    Leider verweigern Sie uns diese Einnahmen. Wenn Sie unser Angebot schätzen, schalten Sie bitte den Adblocker ab.
                    <br /><br />
                    Danke für Ihr Verständnis,<br />Ihre Wiwo-Redaktion</p>
            </div>
        </div>

        <div class="modalwindow__footer">
            <p class="modalwindow__footer-caption u-richtext"><a href="/impressum/">Impressum</a> <a href="/impressum/datenschutzerklaerung/" style="margin-left: 5px">Datenschutzerklärung</a></p>
            <div class="modalwindow__btns">
                <p class="modalwindow__cpt">Adblocker deaktiviert?</p>
                <span class="c-button c-button--primary u-font-default js-link-reload-page">Seite aktualisieren</span>
            </div>
        </div>

    </div>
</div>

</div>




        <div class="c-sticky-footer u-is-hidden ajaxify" data-command='{"stickyFooter": {"show": "all", "intervall": "3", "homepage": "/"}}'>
            <div class="c-sticky-footer__wrap">
                <div class="c-sticky-footer__block">
                </div>
                <span class="c-sticky-footer__close">
                    <i class="c-icon c-icon--close"></i>
                </span>
            </div>
        </div>


  <div class="c-overscroller ajaxify" data-command='{"overscroller":""}' data-param="/?footerhp=scroll">
    <a href="/?footerhp=click" class="c-overscroller--link"></a>
    <div class="c-overscroller-overlay"></div>
    <div class="c-overscroller--stage">
      <div class="c-overscroller--radial-progress" data-progress="0">
        <div class="c-overscroller--circle">
          <div class="c-overscroller--mask c-overscroller--full">
            <div class="c-overscroller--fill"></div>
          </div>
          <div class="c-overscroller--mask c-overscroller--half">
            <div class="c-overscroller--fill"></div>
            <div class="c-overscroller--fill c-overscroller--fix"></div>
          </div>
          <div class="c-overscroller--shadow"></div>
        </div>
        <div class="c-overscroller--inset">
          <div class="c-overscroller--caption">
            <span>Zur Startseite</span>
          </div>
          <div class="c-overscroller--percentage">
            <div class="c-overscroller--numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div>
          </div>
        </div>
      </div>
      <img class="c-overscroller--image u-mobile-hidden" src="https://www.wiwo.de/contentexport/static/images/hp.png?so" />
      <img class="c-overscroller--image u-desktop-hidden" src="https://www.wiwo.de/images/overscroller_mobile/23234366/5-formatOriginal.jpg?so" />
    </div>
  </div>




<script async defer type="javascript/blocked" src="//trck.bdi-services.de/trck/etms/eatms.js?campaign_id=120&s=wiwode"></script>


                <script>var IVWSETUP = {enabled: true,st: "wirtwoch",stMobile: "mobwiwo",cp:"",keyword:"unt_ind_64",sv:"in"}</script>
                

      <script type="text/javascript">
    //please specify all tracking functions
TCONFIGSTR = 'brightcove mediaTracking scrollposition pageLoadTime teaserTracking flagSimpleDeviceTracking urlCampaignMapper';
      </script>
      <script type="text/javascript">
    if(typeof AdController !== "undefined"){ AdController.finalize();}
var IQDComplete = {init: function () {return true;}}

      </script>
      <script type="text/javascript" src="/js/28116118/21/wt.1.8.js"></script>
      <script type="text/javascript">
    //<!-- SZM VERSION="2.0" -->

// WW-565
if (IVWSETUP.enabled && window.location.href.indexOf("footerhp=scroll") > -1) {
  IVWSETUP.enabled = false;
}

//IVWSETUP enthält Informationen zur aktuellen Seite aus dem CMS
if (IVWSETUP.enabled) {
  //Falls Desktop Version der Seite, entferne das "mob" Prefix
  // Falls Mobile, begrenze Code auf 8 Zeichen
  if (IVWSETUP.st.substr(0, 3) === "mob" && window.innerWidth > 768) {
    IVWSETUP.st = IVWSETUP.st.substr(3);
  } else {
    IVWSETUP.st = IVWSETUP.st.substr(0, 8);
  }

  if (IVWSETUP.stMobile !== "" && window.innerWidth < 768) {
    IVWSETUP.st = IVWSETUP.stMobile;
  }

  if (window.innerWidth < 768) {
    IVWSETUP.sv = "mo";
  }

  var pathname = window.location.pathname.split("/");

  if (pathname[1] == "adv") {
    IVWSETUP.sv = "ke";
  }

  var iam_data = {
    st: IVWSETUP.st,
    cp: IVWSETUP.keyword,
    sv: IVWSETUP.sv,
    sc: "yes",
  };
  
  var maxTries = 10;
  var ivIOM;

  if (typeof iom !== "undefined") {
    //iom.c(iam_data, 1);
  } else {
    ivIOM = setInterval(function () {
      if (window.iom) {
        //iom.c(iam_data, 1);
        clearInterval(ivIOM);
      }
      maxTries--;
      if (maxTries < 1) {
        clearInterval(ivIOM);
      }
    }, 1000);
  }
}
// <!--/SZM -->

      </script>
      <script type="text/javascript">
    (function(){
// body class is per default set to is-unknown-user in backend
 var CLASSES = {
        UNKNOWN: 'is-unknown-user',
        PREMIUM: 'is-premium-user',
        GUEST: 'is-guest-user',
        FREE: 'is-free-user',
        NOADS: 'has-no-ads',
        HASADS: ' has-ads'
    };

    if(window.pubCmsObject && window.pubCmsObject.keywords){
        if(pubCmsObject.keywords.split(',').includes('iqdnoads')){
            document.body.className += ' ' + CLASSES.NOADS;
        }else{
            document.body.className += ' ' + CLASSES.HASADS;
        }
    }

if (window.hcf_userconfig){
    var bodyClass = CLASSES.GUEST;
    if (window.hcf_userconfig.logged){
        bodyClass = CLASSES.FREE;
    }
    if (window.hcf_userconfig.cgi_adb_granting_product ||
        window.hcf_userconfig.cgi_access_granting_product ||
        window.hcf_userconfig.cgi_user_premium_products){
        bodyClass = CLASSES.PREMIUM;
    }
    document.body.className = document.body.className.replace(CLASSES.UNKNOWN,bodyClass);
}
})();

</script>
<style>
body.is-unknown-user .if-premium-user, 
body.is-unknown-user .if-free-user,
body.is-guest-user .if-premium-user, 
body.is-guest-user .if-free-user,
body.is-premium-user .if-free-user,
body.is-premium-user .if-guest-user,
body.is-free-user .if-premium-user,
body.is-free-user .if-guest-user{
    display: none;
}


.is-mew .hb-jsOn #hb-app-content,
.is-mew #hb-app-content,
.is-mew .hb-article,
.is-mew #hb-page{
  overflow: unset !important;
}



</style>
<script>
      </script>
      <script type="text/javascript">
    _hmgCmp.addEventFn('hasConsent', function () {
(function(window){
    var timeout = 10; //seconds
    if (window.GLOBAL && GLOBAL.WT_TIMEOUT){
      timeout = GLOBAL.WT_TIMEOUT;
    }
    
    setTimeout(function(){
          if (typeof window.wt === 'undefined' && //no webtrekk
             window._js_errors && typeof window._js_errors === 'object' && 
             window._js_errors.length){ //we got some errors
                //minimal wt config
                var el = document.querySelector('meta[http-equiv="Config"]');
                var trackingObject  = el.getAttribute('content');
                var webtrekkConfig = JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
                
                window.wt_err = new webtrekkV3(webtrekkConfig);
                window.wt_err.customParameter["772"] = 'JS Fehler und kein Tracking nach ' + timeout + 's;' + 
                   window._js_errors.join(';');
                window.wt_err.sendinfo();
          }
    }, timeout * 1000);
})(window);
 }, {vendor: '5e7e5243b8e05c48537f606b'});
      </script>
      <script type="text/javascript">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</script>
      <script type="text/javascript" src="/js/25269278/24/js.js"></script>
      <script type="text/javascript">
    _hmgCmp.addEventFn(
    "hasConsent",
    function () {

        var outbrain_container = document.createElement('div');
        outbrain_container.classList.add('vhb_wiwo_outbrain');
        var article = document.getElementsByTagName('article')[0];
        var detailpage = document.querySelectorAll('div[tt-value="IC2.1_detail_main_content_left"]');

        if (detailpage.length > 0 && window.location.href.includes('themen') == false){
            article.appendChild(outbrain_container);
        }
                var vhbStage = document.querySelector(".vhb_wiwo_outbrain");

                if(vhbStage){

                    var widgetID = 'AR_1';

                    if(hcf_userconfig && hcf_userconfig.cgi_adb_granting_product){
                        window.OB_ContextKeyValue = 'premium';
                    }


                    if(document.querySelectorAll('.o-paywall').length > 0){
                        window.OB_ContextKeyValue = 'paywall';
                    }


                    if(typeof(navigator.userAgent) !== 'undefined' && ~navigator.userAgent.toLowerCase().indexOf('woche-ios')){
                        widgetID = 'CRMB_1';
                    }else if(~document.location.href.indexOf('/podcast/') ){
                        widgetID = 'CR_1';
                    }



                    var permalink = window.location.href;
                    var newNode = document.createElement("div");
                    newNode.className = "OUTBRAIN";
                    newNode.setAttribute('data-src', permalink);
                    newNode.setAttribute('data-widget-id', widgetID);

                    vhbStage.parentNode.insertBefore(newNode, vhbStage.nextSibling);

                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                        document.getElementsByTagName('script')[0],
                        '//widgets.outbrain.com/outbrain.js',
                        'outbrain');
                }
    }, { vendor: "5e7ced57b8e05c485246ccde" })

      </script>
      <script type="text/javascript">
    </script>

<style>
.sp-message-open body.c-app-install--active .c-app-install {
  display: none !important;
}

.sp-message-open body.c-app-install--active {
  padding-top: 0;
}

.sp-message-open body.c-app-install--active .c-hblock {
 top: 0;
}


.o-media__image--landscape, 
.o-media__image--landscape+.c-metadata {
    margin: 10px auto;
}


.u-listdot-artikelbox,
.u-listdot--teaser-s {
	width: 10px;
	height: 10px;
	display: inline-block;
	margin-right: 10px;
	margin-bottom: 2px;
	background: #e30613;
}

.o-article__content-element--articlelbox h3 > span.js-headline.c-icon {
	color: #E30613;
}



.c-cmp-blockedContent {
	background: #dff1eb;
	padding: 10px;
	cursor: pointer;
	font-size: 14px;
	line-height: 20px;
	width: 70%;
	margin: 20px auto;
	text-align: left;
}

.c-cmp-blockedContent a {
	font-weight: bold;
}

.c-cmp-blockedContent .c-cmp-toggle {
	width: 100%;
	height: 20px;
	position: relative;
	margin: 20px 0 15px 0;
}

.c-cmp-blockedContent .c-cmp-toggle--element {
	width: 100px;
	height: 10px;
	background: #FFF;
	border-radius: 3px;
	box-shadow: 0px 0px 3px 0px rgba(0, 0, 0, 0.5) inset;
}

.c-cmp-blockedContent .c-cmp-toggle--element .c-cmp-toggle--text {
	position: absolute;
	left: 110px;
	line-height: 0.5;
	font-weight: bold;
}

.c-cmp-blockedContent .c-cmp-toggle--element:before {
	content: '';
	height: 20px;
	width: 20px;
	background: #ebfdf3;
	display: block;
	border-radius: 100%;
	position: absolute;
	top: -4px;
	transition: all 0.5s ease-in-out;
	left: 0px;
	box-shadow: 0px 0px 6px 0px rgba(0, 0, 0, 0.9);
}

.c-cmp-blockedContent--consent .c-cmp-toggle--element:before {
	left: 90px;
}



</style>
<script>
      </script>
      <script type="text/javascript">
    IOMm('configure', { st: iam_data.st, dn: 'data-b0980db7ec.wiwo.de', mh:5 });
IOMm('pageview', { cp: iam_data.cp });
IOMm('3p', 'qds');
      </script>






             

                
<script src="/assets/wiwo/js/core.js?v=22.6.1.0_CB_CB"></script>

<script type="javascript/blocked" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">
  window.criteo_q = window.criteo_q || [];
  window.criteo_q.push(
          {event: "setAccount", account: 47309},
          {event: "setSiteType", type: "d"},
          {event: "viewList", item: ["LT1", "LT2", "LT3"], from: "generic"}
  );
</script>

<noscript>
    <img src="https://handelsblatt01.webtrekk.net/496847069983158/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt=""/>
</noscript>




<div id="js-advertisement-full-screen" class="ads ad adsbox doubleclick ad-placement carbon-ads" style="height:1px;width:1px;position: absolute;left:0;top:0;">&nbsp;</div>
</body>
</html>
<!-- [powered by HCF: 22.6.1.0,degtlun5507.server.arvato-systems.de,20220620140726,ID:28438898 in 172ms (-1k/-1cb)] -->