<!DOCTYPE html>
<html lang="de">
<head>
            <meta name="charset" content="utf-8"/>
            <meta name="viewport" content="width=device-width,shrink-to-fit=yes&quot; id=&quot;js-viewports"/>
            <meta name="fb:admins" content=""/>
            <meta name="fb:page_id" content="93810620818"/>
            <meta name="fb:pages" content="93810620818"/>
  
  <script>
    var isMobileViewport = false;
    if (Math.max(document.documentElement.clientWidth || 0, window.innerWidth || 0) < 768) {
      isMobileViewport = true;
    }
  </script>


<title>
Wirtschaftskrise:
Der IWF verkündet Fortschritte bei den Argentinien-Verhandlungen</title>
<meta name="description" content="Argentinien kann auf vorzeitige Finanzhilfen durch den Internationalen Währungsfonds hoffen. Die Landeswährung steckt in einer schweren Krise." />
<meta name="robots" content="index,follow,noarchive">    
        <meta content="Staatsverschuldung, Auslandsverschuldung, Währung, Wirtschaftspolitik, Internationale Währungskonferenz, Schuldenkrise, Konjunkturanalyse, Konjunktur, Weltwirtschaft, Außenpolitik mit Land" name="news_keywords"/>

<link rel="canonical" href="https://www.handelsblatt.com/finanzen/geldpolitik/wirtschaftskrise-der-iwf-verkuendet-fortschritte-bei-den-argentinien-verhandlungen/22997986.html"/>

            <meta content="Wirtschaftskrise: Der IWF verkündet Fortschritte bei den Argentinien-Verhandlungen" name="og:title"/>
            <meta content="article" name="og:type"/>
            <meta content="https://www.wiwo.de/wirtschaftskrise-der-iwf-verkuendet-fortschritte-bei-den-argentinien-verhandlungen/22999036.html" name="og:url"/>
            <meta content="Argentinien kann auf vorzeitige Finanzhilfen durch den Internationalen Währungsfonds hoffen. Die Landeswährung steckt in einer schweren Krise." name="og:description"/>
        <meta content="summary_large_image" name="twitter:card"/>
        <meta content="@wiwo_de" name="twitter:site"/>
            <meta content="Wirtschaftskrise: Der IWF verkündet Fortschritte bei den Argentinien-Verhandlungen" name="twitter:title"/>
            <meta content="Argentinien kann auf vorzeitige Finanzhilfen durch den Internationalen Währungsfonds hoffen. Die Landeswährung steckt in einer schweren Krise." name="twitter:description"/>
        <script type="application/ld+json">
                

    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.handelsblatt.com/finanzen/geldpolitik/wirtschaftskrise-der-iwf-verkuendet-fortschritte-bei-den-argentinien-verhandlungen/22997986.html"
    },
    "headline": "Wirtschaftskrise: Der IWF verkündet Fortschritte bei den Argentinien-Verhandlungen",
    "datePublished": "2018-09-05T12:26:54+02:00",
    "dateModified": "2018-09-05T12:27:06+02:00",
    "description": "Argentinien kann auf vorzeitige Finanzhilfen durch den Internationalen Währungsfonds hoffen. Die Landeswährung steckt in einer schweren Krise.",
            "author": [{
            "@type": "Organization",
            "name": "Wirtschaftswoche"
            }],
      "publisher": {
         "@type": "Organization",
         "name": "Wirtschaftswoche"
            ,
            "logo": {
                "@type": "ImageObject",
               "url": "https://www.wiwo.de/images/wiwo_logo/4516976/1-formatOriginal.png",
               "width": 148,
               "height": 53
            }
      },
      "image": {
         "@type": "ImageObject",
         "url": "https://www.wiwo.de/images/cristine-lagarde/22998090/2-formatOriginal.jpg",
         "width": 2048,
         "height": 1401
      },
      "url": "https://www.handelsblatt.com/finanzen/geldpolitik/wirtschaftskrise-der-iwf-verkuendet-fortschritte-bei-den-argentinien-verhandlungen/22997986.html",    
      "articleSection": "WiWo",
      "keywords": ["Staatsverschuldung","Auslandsverschuldung","Währung","Wirtschaftspolitik","Internationale Währungskonferenz","Schuldenkrise","Konjunkturanalyse","Konjunktur","Weltwirtschaft","Außenpolitik mit Land","Internationale Politik","IMF","Lagarde, Christine"],
      "dateCreated": "2018-09-05T12:58:52+02:00"      
    }

        </script>



<script>
    //Active

    var ADSETUP = {
      $handle: "artikel",
      $autoSizeFrames: true,
      level2: "homepage",
      level3: "",
      level4: "",
      keywords: "iqwiwo,homepage",
      tma: "default"
    };
</script>



      <meta name="author" content="Wirtschaftswoche">

                    <script src="/preparesite/empty.js?elementId=22999036" type="text/javascript"></script>

                    

    <script type="text/javascript">
    var GLOBAL = {
    
    WT_EID_PUSH: true, //enable feature
    OURDOMAINS: ['wiwo.de', 'vhb.de'], // define which links to be considered
    OURDOMAINS_FORCE_QUERYPARAMS: ['//profil.vhb.de', '  -profil.vhb.de'] // exceptions, e.g. Angular 
    
};
      </script>
    <script type="text/javascript">
    (function(window){
window._js_errors = window._js_errors || [];
window.addEventListener("error", function (e) {
if(e.error && e.error.message){
window._js_errors.push(e.error.message);
}
    return false;
});
}(window));
      </script>
    <script type="text/javascript">
    //please specify all tracking functions
TCONFIGSTR = 'brightcove mediaTracking scrollposition optimizely pageLoadTime teaserTracking flagSimpleDeviceTracking';
      </script>
    <script type="text/javascript">
    var gzipEnabled = true;
if (typeof ADSETUP !== "undefined") {
  var iqd_mode = (function () {
    var dm = window.location.href.toLowerCase();
    return (dm.indexOf('iqdeployment=') > 1) ? dm.split('iqdeployment=')[1].split('&')[0] : 'live';
  })();
  document.write('<scr' + 'ipt src="https://s3-eu-central-1.amazonaws.com/prod.iqdcontroller.iqdigital/cdn_wwo' + (window.innerWidth < 768 ? '_mob' : '') + '_dt/' + iqd_mode + '/iqadcontroller' + (function () {
        return gzipEnabled ? '.js.gz' : '.js'
      })() + '"></scr' + 'ipt>');
}
</script>


<script
type = "text/javascript" >

if (typeof AdController !== "undefined") {
  AdController.setPageInfo(ADSETUP);
  try {
    AdController.stage();
  } catch (e) {
  }
}
</script>


<script
type = "text/javascript" >
if (typeof AdController !== "undefined") {
  AdController.initialize();
}

      </script>
    <script src="https://script.ioam.de/iam.js?m=1"></script>
    <script src="/js/20814618/32/vendor.js"></script>






                           

                    


    <link type="text/css" rel="stylesheet" href="/css/20813348/24/vendor.css"/>
    <link type="text/css" rel="stylesheet" href="/css/20812606/217/styles.css"/>





                     <meta http-equiv="Config" content="{&quot;webtrekk&quot;:{&quot;contentId&quot;:&quot;Der IWF verkündet Fortschritte bei den Argentinien-Verhandlungen.22999036.Article&quot;,&quot;contentGroup&quot;:{&quot;1&quot;:&quot;Homepage&quot;,&quot;2&quot;:&quot;&quot;,&quot;3&quot;:&quot;&quot;,&quot;4&quot;:&quot;&quot;,&quot;5&quot;:&quot;22999036.Wirtschaftskrise.Der IWF verkündet Fortschritte bei den Argentinien-Verhandlungen&quot;,&quot;6&quot;:&quot;22999036&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Article&quot;,&quot;2&quot;:&quot;Article.Image.1&quot;,&quot;3&quot;:&quot;Handelsblatt Online&quot;,&quot;4&quot;:&quot;Staatsverschuldung;Auslandsverschuldung;Währung;Wirtschaftspolitik;Internationale Währungskonferenz;Schuldenkrise;Konjunkturanalyse;Konjunktur;Weltwirtschaft;Außenpolitik mit Land;Internationale Politik;IMF;Christine Lagarde&quot;,&quot;6&quot;:&quot;18.09.05&quot;,&quot;33&quot;:&quot;FREE&quot;,&quot;34&quot;:&quot;&quot;},&quot;media&quot;:{&quot;1&quot;:&quot;&quot;,&quot;2&quot;:&quot;&quot;},&quot;customClickParameter&quot;:{&quot;2&quot;:&quot;&quot;},&quot;heatmap&quot;:0,&quot;trackId&quot;:&quot;496847069983158&quot;,&quot;trackDomain&quot;:&quot;wt.vhb.de&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-zA-Z0-9\\-\\.])*?wiwo([a-zA-Z0-9\\-])*?\\.(com|de|net|org|biz)$&quot;,&quot;active&quot;:true}}" />

      <link rel="SHORTCUT ICON" href="/images/favicon/4516376/6-formatOriginal.ico"/>
      <link rel="apple-touch-icon-precomposed" href="/images/favicon/4516376/6-formatOriginal.ico"/>


<script>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/vhb-wirtschaftswoche/loader.js',
    'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
  {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="is-unknown-user">
<!-- Google Tag Manager -->
<noscript>
   <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM2XZTP"
           height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<script>(function (w, d, s, l, i) {
    w[l] = w[l] || [];
    w[l].push({
        'gtm.start':
                new Date().getTime(), event: 'gtm.js'
    });
    var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
    j.async = true;
    j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
    f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-NM2XZTP');</script>
<!-- End Google Tag Manager -->


      





<div class="c-advertisment__fullWidth c-advertisment--iqadtile1_beforeHeader">
<div id=iqd_mainAd>
<div id=iqd_align_Ad>
<div id=iqd_topAd>
<div class="iqadtile" id="iqadtileOOP">
<script>
if (window.AdController) { AdController.render('iqadtileOOP'); }
</script>
</div>
<div class="iqadtile" id="ad-iqadtile1">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport ) {
if (!document.getElementById("iqadtile1")) {
var element = document.createElement("div");
element.id = "iqadtile1";
document.getElementById("ad-iqadtile1").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile1");
}
}
}
</script>
</div>
<div id=iqd_rightAd>
<div class="iqadtile" id="ad-iqadtile2">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile2")) {
var element = document.createElement("div");
element.id = "iqadtile2";
document.getElementById("ad-iqadtile2").appendChild(element);
AdController.render("iqadtile2");
}
}
</script>
</div>
</div>
</div>
</div>
</div>
</div>





<div class="c-app-install u-is-hidden ajaxify" data-command='{"appInstall": ""}'>
  <div class="c-app-install__left">
    <div class="c-app-install__close">
      <div class="c-icon c-icon--close"></div>
    </div>
    <a href="/" class="c-app-install__logo">
      <img alt="WIWO logo" src="data:image/svg+xml;base64,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">
    </a>
    <div class="c-app-install__info">
      <span class="c-app-install__title">WiWo App</span>
      <span class="c-app-install__caption">Jetzt gratis testen</span>
    </div>
  </div>
  <a href="http://2app.lk/XDrMqga" class="c-button c-button--primary u-font-default js-mobile-btn">Anzeigen</a>
</div>
<div class="o-page-wrapper">

<div class="js-tt" tt-type="ic" tt-value="IC - Header - Standard">
<section class="c-header ajaxify"
data-command='{"header": {}, "userMeta": {"url": "/ajaxentry/nocache/mininavi"}, "stickyHeader": {"isMobile": true, "triggerHeight": 0}}' id="js-menu">
<div class="js-menu-dropdown-mobile c-header__top-bar-wrapper">
<section class="c-header__top-bar">
<section class="c-header__menu-section c-header__menu-section--top-left ">
<ul class="c-header__menu">
<li class="c-header__menu-item">
<a href="https://club.wiwo.de" target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Club"}'>
Club
</a>
</li>
<li class="c-header__menu-item">
<a href="https://angebot.wiwo.de" target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Angebote"}'>
Angebote
</a>
</li>
</ul>
</section>
<section class="c-header__menu-section c-header__menu-section--top-right ">
<ul class="c-header__menu">
<li class="c-header__menu-item c-header__menu-item--dropdown">
<div class="c-header__menu-link ajaxify"
data-command='{"desktop": {"dropDownMenu": {"autoClose": true}}, "mobile": {"dropDownMenu": {}}}'>
Service
<span class="c-icon c-icon--triangle-down c-header__caret"></span>
</div>
<div class="c-header__sub-menu js-dropdown">
<ul class="u-flex u-flex--wrap u-flex--start">
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100">
<a href="http://emagazin.wiwo.de/" target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: eMagazin"}'>eMagazin</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100">
<a href="https://archiv.wiwo.de/" target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Archiv"}'>Archiv</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100">
<a href="/veranstaltungen/" target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Veranstaltungen"}'>Veranstaltungen</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100">
<a href="/newsletter/" target="_blank"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Newsletter"}'>Newsletter</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100">
<a href="http://jobs.wiwo.de" target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Jobs"}'>Jobs</a>
</li>
</ul>
</div>
</li>
<li class="js-logged-in u-hidden c-header__menu-item c-header__menu-item--dropdown">
<div class="c-header__menu-link ajaxify"
data-command='{"desktop": {"dropDownMenu": {"autoClose": true}}, "mobile": {"dropDownMenu": {}}}'>
<span class="c-icon c-icon--big c-icon--header-loggedin"></span> <span class="js-username"></span>
<span class="c-icon c-icon--triangle-down c-header__caret"></span>
</div>
<div class="c-header__sub-menu c-header__sub-menu--login js-dropdown">
<ul class="u-flex u-flex--wrap u-flex--start u-flex--column">
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://meinprofil.vhb.de/cs/xhtml/account.xhtml?service=https://www.wiwo.de/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Mein Profil"}'>
<i class="c-icon c-icon--big u-black c-icon--header-profil u-margin-right-m"></i> Mein Profil
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://boerse.wiwo.de/depot_uebersicht.htn"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Mein Depot"}'>
<i class="c-icon c-icon--big u-black c-icon--header-merkliste u-margin-right-m"></i> Mein Depot
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://boerse.wiwo.de/depot_watchlist.htn"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Meine Watchlist"}'>
<i class="c-icon c-icon--big u-black c-icon--header-merkliste u-margin-right-m"></i> Meine Watchlist
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://meinprofil.vhb.de/cs/xhtml/newsletter.xhtml?service=http://www.wiwo.de/&amp;lang=de"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Meine Newsletter"}'>
<i class="c-icon c-icon--big u-black c-icon--header-merkliste u-margin-right-m"></i> Meine Newsletter
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://meinprofil.vhb.de/cs/xhtml/subscription.xhtml?service=http://www.wiwo.de/&amp;lang=de"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Abos verwalten"}'>
<i class="c-icon c-icon--big u-black c-icon--header-meine-wiwo u-margin-right-m"></i> Abos verwalten
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://profil.vhb.de/sso/logout?service=https://www.wiwo.de/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Ausloggen"}'>
<i class="c-icon c-icon--big u-black c-icon--header-logout u-margin-right-m"></i> Ausloggen
</a>
</li>
</ul>
</div>
</li>
<li class="js-logged-out u-hidden c-header__menu-item">
<a href="https://profil.vhb.de/sso/login?service=https://www.wiwo.de/ajaxentry/nocache/ssohandshake?redirecturl=http://boerse.wiwo.de/redirect.htn?e=1%26url=https://www.wiwo.de/"
class="c-header__menu-link c-header__menu-link--login js-sso-link ajaxify"
data-command='{"track": "Klick-Anmelden"}'>
<span class="c-icon c-icon--header-login"></span>
Anmelden
</a>
</li>
</ul>
</section>
<section class="c-header__search u-mobile-hidden">
<span data-command='{"desktop": { "dropDownMenu": {"animation": "fade", "autoClose": true, "onOpen": "vhb.headerSearchOnOpen()"}}}'
class="c-icon c-icon--search ajaxify c-header__search-icon"></span>
<div class="c-header__search-wrapper js-dropdown">
<form action="/suche/"
method="post"
id="globalsearch"
name="globalsearch"
accept-charset="UTF-8"
novalidate="novalidate" class="c-search">
<input type="text" autocomplete="off" name="sw" class="c-search__input"
placeholder="Suchbegriff eingeben"/>
<div class="c-search__border"></div>
<button type="submit" class="c-search__button">
<span class="c-icon c-icon--search"></span>
</button>
</form>
</div>
</section>
</section>
</div>
<section class="c-header__logo c-header__separator">
<a href="/" class="ajaxify" data-command='{"track": "Klick-Header-Logo"}'>
<img class="o-logo" src="/images/wiwo-logo-main/19487430/6-formatOriginal.svg" alt=""/>
</a>
<div class="c-advertisment c-advertisment--iqadtile15">
<div class="iqadtile" id="ad-iqadtile15">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile15")) {
var element = document.createElement("div");
element.id = "iqadtile15";
document.getElementById("ad-iqadtile15").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile15");
}
}
}
</script>
</div>
</div>
<span class="c-menu-icon ajaxify"
data-command='{
"desktop":
{"dropDownMenu": { "autoClose": true, "parent": "#js-menu", "dropdown": ".js-menu-dropdown", "speed": "300ms", "animation": "fadeIn" }},
"mobile":
{"dropDownMenu": { "parent": "#js-menu", "dropdown": ".js-menu-dropdown-mobile", "speed": "300ms", "animation": "fadeIn" }},
"track": "Klick-Menu",
"toggleClass": { "first": "c-icon--burger", "second": "c-icon--close", "node": ".c-icon" }
}'>
<span class="u-mobile-hidden">
<span class="c-menu-icon__caption c-menu-icon__caption--closed">Alle Rubriken</span>
<span class="c-menu-icon__caption c-menu-icon__caption--opened">Schließen</span>
</span>
<span class="c-icon c-icon--burger"></span>
</span>
</section>
<div class="c-header__wrapper js-menu-dropdown-mobile">
<section class="c-header__search u-mobile-shown">
<span data-command='{"desktop": { "dropDownMenu": {"animation": "fade", "autoClose": true, "onOpen": "vhb.headerSearchOnOpen()"}}}'
class="c-icon c-icon--search ajaxify c-header__search-icon"></span>
<div class="c-header__search-wrapper js-dropdown">
<form action="/suche/"
method="post"
id="globalsearch"
name="globalsearch"
accept-charset="UTF-8"
novalidate="novalidate" class="c-search">
<input type="text" autocomplete="off" name="sw" class="c-search__input"
placeholder="Suchbegriff eingeben"/>
<div class="c-search__border"></div>
<button type="submit" class="c-search__button">
<span class="c-icon c-icon--search"></span>
</button>
</form>
</div>
</section>
<section class="c-topics c-header__separator">
<div class="ajaxify"
data-command='{"breadcrumbTopTopics": {"trigger": ".js-showtoptopics", "topics": ".js-toptopics", "breadcrumb": ".js-breadcrumb"}}'>
<header class="c-topics__header">
<span class="c-topics__themes js-showtoptopics">
Top-Themen
<i class="u-mobile-hidden c-icon c-icon--triangle-down"></i></span>
<span class="u-mobile-hidden c-topics__seperator"></span>
</header>
<div class="c-topics__breadcrumb js-toptopics">
<a href="/themen/banken" class="c-topics__item ajaxify"
data-command='{"track": "Top-Themen-Banken"}'>
Banken
</a>
<a href="/themen/bayer" class="c-topics__item ajaxify"
data-command='{"track": "Top-Themen-Bayer"}'>
Bayer
</a>
<a href="/themen/altersvorsorge" class="c-topics__item ajaxify"
data-command='{"track": "Top-Themen-Altersvorsorge"}'>
Altersvorsorge
</a>
<a class="c-link c-link--borderless c-topics__all ajaxify" href="/themenuebersicht/"
data-command='{"track": "Top-Themen-/themenuebersicht/"}'>
<span class="c-icon c-icon--arrow-right"></span>&nbsp;
weitere Themen
</a>
</div>
<ul class="u-mobile-hidden c-breadcrumb c-breadcrumb--active js-breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li class="c-breadcrumb__list" itemscope itemtype="https://schema.org/ListItem"
itemprop="itemListElement">
<div class="c-breadcrumb__item">
<a href="/" class="ajaxify c-link c-link--borderless"
data-command='{"track": "Breadcrumb"}'
itemprop="item">
<span itemprop="name">WiWo</span>
<meta itemprop="position" content="1"/>
</a>
<i class="c-icon c-icon--chevron-right"></i>
</div>
</li>
<h1 itemscope
itemtype="https://schema.org/headline"
class="ajaxify"
data-command='{"titleWidth": {"": ""}}'
title="Wirtschaftskrise: Der IWF verkündet Fortschritte bei den Argentinien-Verhandlungen">
Wirtschaftskrise: Der IWF verkündet Fortschritte bei den Argentinien-Verhandlungen
</h1>
</ul>
</div>
</section>
<div class="js-menu-dropdown c-header__menu-test">
<nav class="c-header__menu-wrapper">
<section class="c-header__menu-section c-header__menu-section--resorts">
<ul class="c-header__menu">
<li class="c-header__menu-item c-header__menu-item--dropdown">
<div class="u-flex">
<a href="/unternehmen/"
class="c-header__menu-link u-flex__item ajaxify
u-flex__item--static
" data-command='{"track": "Navigation: Unternehmen"}'>
Unternehmen
</a>
<div class="c-header__menu-more ajaxify u-flex__item"
data-command='{"dropDownMenu": {"parent": ".c-header__menu-item--dropdown"}}'>
<span class="c-header__menu-more-caption">
mehr
</span>
<span class="c-icon c-icon--triangle-down c-header__caret">
</span>
</div>
</div>
<div class="c-header__sub-menu js-dropdown">
<ul class="u-flex u-flex--wrap u-flex--start">
<li class="c-header__sub-menu-item u-flex__item">
<a href="/unternehmen/banken/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Banken"}'>Banken</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/unternehmen/dienstleister/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Dienstleister"}'>Dienstleister</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/unternehmen/energie/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Energie"}'>Energie</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/unternehmen/industrie/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Industrie"}'>Industrie</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/unternehmen/it/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: IT"}'>IT</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/unternehmen/handel/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Handel"}'>Handel</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/unternehmen/versicherer/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Versicherer"}'>Versicherer</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/unternehmen/mittelstand/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Mittelstand"}'>Mittelstand</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/unternehmen/auto/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Auto"}'>Auto</a>
</li>
</ul>
</div>
</li>
<li class="c-header__menu-item c-header__menu-item--dropdown">
<div class="u-flex">
<a href="/finanzen/"
class="c-header__menu-link u-flex__item ajaxify
u-flex__item--static
" data-command='{"track": "Navigation: Finanzen"}'>
Finanzen
</a>
<div class="c-header__menu-more ajaxify u-flex__item"
data-command='{"dropDownMenu": {"parent": ".c-header__menu-item--dropdown"}}'>
<span class="c-header__menu-more-caption">
mehr
</span>
<span class="c-icon c-icon--triangle-down c-header__caret">
</span>
</div>
</div>
<div class="c-header__sub-menu js-dropdown">
<ul class="u-flex u-flex--wrap u-flex--start">
<li class="c-header__sub-menu-item u-flex__item">
<a href="/finanzen/boerse/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Börse"}'>Börse</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/finanzen/geldanlage/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Geldanlage"}'>Geldanlage</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/finanzen/vorsorge/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Vorsorge"}'>Vorsorge</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/finanzen/steuern-recht/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Steuern &amp; Recht"}'>Steuern &amp; Recht</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/finanzen/immobilien/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Immobilien"}'>Immobilien</a>
</li>
</ul>
</div>
</li>
<li class="c-header__menu-item c-header__menu-item--dropdown">
<div class="u-flex">
<a href="/erfolg/"
class="c-header__menu-link u-flex__item ajaxify
u-flex__item--static
" data-command='{"track": "Navigation: Erfolg"}'>
Erfolg
</a>
<div class="c-header__menu-more ajaxify u-flex__item"
data-command='{"dropDownMenu": {"parent": ".c-header__menu-item--dropdown"}}'>
<span class="c-header__menu-more-caption">
mehr
</span>
<span class="c-icon c-icon--triangle-down c-header__caret">
</span>
</div>
</div>
<div class="c-header__sub-menu js-dropdown">
<ul class="u-flex u-flex--wrap u-flex--start">
<li class="c-header__sub-menu-item u-flex__item">
<a href="/erfolg/trends/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Trends"}'>Trends</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/erfolg/management/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Management"}'>Management</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/erfolg/gruender/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Gründer"}'>Gründer</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/erfolg/beruf/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Beruf"}'>Beruf</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/erfolg/hochschule/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Hochschule"}'>Hochschule</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="http://www.karriere.de"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Karriere"}'>Karriere</a>
</li>
</ul>
</div>
</li>
<li class="c-header__menu-item c-header__menu-item--dropdown">
<div class="u-flex">
<a href="/politik/"
class="c-header__menu-link u-flex__item ajaxify
u-flex__item--static
" data-command='{"track": "Navigation: Politik"}'>
Politik
</a>
<div class="c-header__menu-more ajaxify u-flex__item"
data-command='{"dropDownMenu": {"parent": ".c-header__menu-item--dropdown"}}'>
<span class="c-header__menu-more-caption">
mehr
</span>
<span class="c-icon c-icon--triangle-down c-header__caret">
</span>
</div>
</div>
<div class="c-header__sub-menu js-dropdown">
<ul class="u-flex u-flex--wrap u-flex--start">
<li class="c-header__sub-menu-item u-flex__item">
<a href="/politik/deutschland/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Deutschland"}'>Deutschland</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/politik/europa/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Europa"}'>Europa</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/politik/ausland/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Ausland"}'>Ausland</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/politik/konjunktur/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Konjunktur"}'>Konjunktur</a>
</li>
</ul>
</div>
</li>
<li class="c-header__menu-item c-header__menu-item--dropdown">
<div class="u-flex">
<a href="/technologie/"
class="c-header__menu-link u-flex__item ajaxify
u-flex__item--static
" data-command='{"track": "Navigation: Technologie"}'>
Technologie
</a>
<div class="c-header__menu-more ajaxify u-flex__item"
data-command='{"dropDownMenu": {"parent": ".c-header__menu-item--dropdown"}}'>
<span class="c-header__menu-more-caption">
mehr
</span>
<span class="c-icon c-icon--triangle-down c-header__caret">
</span>
</div>
</div>
<div class="c-header__sub-menu js-dropdown">
<ul class="u-flex u-flex--wrap u-flex--start">
<li class="c-header__sub-menu-item u-flex__item">
<a href="/technologie/digitale-welt/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Digitale Welt"}'>Digitale Welt</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/technologie/mobilitaet/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Mobilität"}'>Mobilität</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/technologie/umwelt/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Umwelt"}'>Umwelt</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/technologie/forschung/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Forschung"}'>Forschung</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/technologie/gadgets/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Gadgets"}'>Gadgets</a>
</li>
<li class="c-header__sub-menu-item u-flex__item">
<a href="/technologie/green/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: WiWo Green"}'>WiWo Green</a>
</li>
</ul>
</div>
</li>
<li class="c-header__menu-item c-header__menu-item--dropdown">
<div class="u-flex">
<a href="/lifestyle/"
class="c-header__menu-link u-flex__item ajaxify
u-flex__item--start
" data-command='{"track": "Navigation: Lifestyle"}'>
Lifestyle
</a>
</div>
<div class="c-header__sub-menu js-dropdown">
<ul class="u-flex u-flex--wrap u-flex--start">
</ul>
</div>
</li>
</ul>
</section>
<section class="c-header__menu-section c-header__menu-section--formats ">
<ul class="c-header__menu">
<li class="c-header__menu-item">
<a href="/themenuebersicht/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Themenübersicht"}'>
<span class="c-icon c-icon--format-topics"></span>
Themenübersicht
</a>
</li>
<li class="c-header__menu-item">
<a href="/kolumnen/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Kolumnen"}'>
<span class="c-icon c-icon--format-column"></span>
Kolumnen
</a>
</li>
<li class="c-header__menu-item">
<a href="/blogs/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Blogs"}'>
<span class="c-icon c-icon--format-column"></span>
Blogs
</a>
</li>
<li class="c-header__menu-item">
<a href="/bilder/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Bildergalerien"}'>
<span class="c-icon c-icon--format-imagegallery"></span>
Bildergalerien
</a>
</li>
<li class="c-header__menu-item">
<a href="/videos/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Videos"}'>
<span class="c-icon c-icon--format-video"></span>
Videos
</a>
</li>
<li class="c-header__menu-item">
<a href="/dossiers/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Dossiers"}'>
<span class="c-icon c-icon--format-download"></span>
Dossiers
</a>
</li>
<li class="c-header__menu-item">
<a href="/tools/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Services"}'>
<span class="c-icon c-icon--format-tools"></span>
Services
</a>
</li>
<li class="c-header__menu-item">
<a href="https://boerse.wiwo.de/kurse_uebersicht.htn?sektion=boersenkurse"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Börsenkurse"}'>
<span class="c-icon c-icon--format-tools"></span>
Börsenkurse
</a>
</li>
<li class="c-header__menu-item">
<a href="/storytelling/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Multimedia-Reportagen"}'>
<span class="c-icon c-icon--format-imagegallery"></span>
Multimedia-Reportagen
</a>
</li>
<li class="c-header__menu-item">
<a href="https://playground.wiwo.de/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Spiele"}'>
<span class="c-icon c-icon--format-imagegallery"></span>
Spiele
</a>
</li>
</ul>
</section>
<section class="c-header__menu-section c-header__menu-section--x u-mobile-hidden">
<ul class="c-header__menu">
<li class="c-header__menu-item">
<a href="/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Anzeigen:"}'>
Anzeigen:
</a>
</li>
<li class="c-header__menu-item">
<a href="https://www.wiwo.de/adv/Capgemini"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Capgemini - Drive Innovation"}'>
Capgemini - Drive Innovation
</a>
</li>
<li class="c-header__menu-item">
<a href="https://www.wiwo.de/downloads/19974172/4/hsbc_sustainable_finance_kapitalmaerkte_setzen_auf_gruen_final.pdf"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Sustainable Finance"}'>
Sustainable Finance
</a>
</li>
<li class="c-header__menu-item">
<a href="http://mittelstand.vhb.de/#unternehmer-stellen-sich-vor"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Unternehmer stellen sich vor"}'>
Unternehmer stellen sich vor
</a>
</li>
<li class="c-header__menu-item">
<a href="https://www.wiwo.de/adv/impulsgeber-kpmg/"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: KPMG"}'>
KPMG
</a>
</li>
</ul>
</section>
</nav>
</div>
</div>
<section class="c-header--sticky js-header--sticky u-mobile-hidden ajaxify"
data-command='{"stickyHeader": {"isMobile": false, "triggerHeight": 250, "dropdown": ".c-header__menu-wrapper", "mainMenuWrapper": "#js-menu", "openedClass": "u-opened", "closeDropDownTriggerNode": "#js-menu .c-menu-icon__caption--opened"}}'>
<div class="c-header--sticky__logo u-float-left">
<a href="/" class="ajaxify" data-command='{"track": "Klick-Header-Logo"}'>
<img src="/images/wiwo-logo-main/19487430/6-formatOriginal.svg" alt=""/>
</a>
</div>
<ul class="c-header--sticky__menu u-float-right">
<li class="js-logged-in u-hidden c-header--sticky__menu__item c-header__menu-item c-header__menu-item--dropdown c-header--sticky__menu__item--meineWiWo">
<div class="c-header__menu-link ajaxify"
data-command='{"desktop": {"dropDownMenu": {"autoClose": true}}, "mobile": {"dropDownMenu": {}},
"toggleClass": { "first": "c-icon--header-loggedin", "second": "c-icon--close", "node": ".c-icon" }}'>
<span class="c-icon c-icon--big c-icon--header-loggedin"></span>
</div>
<div class="c-header__sub-menu c-header__sub-menu--login js-dropdown">
<ul class="u-flex u-flex--wrap u-flex--start u-flex--column">
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://meinprofil.vhb.de/cs/xhtml/account.xhtml?service=https://www.wiwo.de/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Mein Profil"}'>
<i class="c-icon c-icon--big u-black c-icon--header-profil u-margin-right-m"></i> Mein Profil
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://boerse.wiwo.de/depot_uebersicht.htn"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Mein Depot"}'>
<i class="c-icon c-icon--big u-black c-icon--header-merkliste u-margin-right-m"></i> Mein Depot
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://boerse.wiwo.de/depot_watchlist.htn"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Meine Watchlist"}'>
<i class="c-icon c-icon--big u-black c-icon--header-merkliste u-margin-right-m"></i> Meine Watchlist
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://meinprofil.vhb.de/cs/xhtml/newsletter.xhtml?service=http://www.wiwo.de/&amp;lang=de"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Meine Newsletter"}'>
<i class="c-icon c-icon--big u-black c-icon--header-merkliste u-margin-right-m"></i> Meine Newsletter
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://meinprofil.vhb.de/cs/xhtml/subscription.xhtml?service=http://www.wiwo.de/&amp;lang=de"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Abos verwalten"}'>
<i class="c-icon c-icon--big u-black c-icon--header-meine-wiwo u-margin-right-m"></i> Abos verwalten
</a>
</li>
<li class="c-header__sub-menu-item u-flex__item u-flex__item--basis100 u-margin-bottom-s">
<a href="https://profil.vhb.de/sso/logout?service=https://www.wiwo.de/"
target="_self"
class="c-header__menu-link ajaxify "
data-command='{"track": "Navigation: Ausloggen"}'>
<i class="c-icon c-icon--big u-black c-icon--header-logout u-margin-right-m"></i> Ausloggen
</a>
</li>
</ul>
</div>
</li>
<li class="js-logged-out u-hidden c-header--sticky__menu__item c-header--sticky__menu__item--profile">
<a href="https://profil.vhb.de/sso/login?service=https://www.wiwo.de/ajaxentry/nocache/ssohandshake?redirecturl=http://boerse.wiwo.de/redirect.htn?e=1%26url=https://www.wiwo.de/"
class="c-header__menu-link c-header__menu-link--login js-sso-link ajaxify"
data-command='{"track": "Klick-Anmelden"}'>
<span class="c-icon c-icon--user"></span>
</a>
</li>
<li class="c-header--sticky__menu__item c-header--sticky__menu__item--search">
<span
data-command='{"desktop": { "dropDownMenu": {"animation": "fade", "autoClose": true, "onOpen": "vhb.headerSearchOnOpen()"}},
"toggleClass": { "first": "c-icon--search", "second": "c-icon--close" }
}'
class="c-icon c-icon--search ajaxify c-header__search-icon"></span>
<div class="c-header__search-wrapper js-dropdown">
<form action="/suche/"
method="post"
id="globalsearch"
name="globalsearch"
accept-charset="UTF-8"
novalidate="novalidate" class="c-search">
<input type="text" autocomplete="off" name="sw" class="c-search__input"
placeholder="Suchbegriff eingeben"/>
<div class="c-search__border"></div>
<button type="submit" class="c-search__button">
<span class="c-icon c-icon--search"></span>
</button>
</form>
</div>
</li>
<li class="c-header--sticky__menu__item c-header--sticky__menu__item--dropdown">
<span class="c-icon c-icon--burger ajaxify"
data-command='{"dropDownMenu": { "autoClose": true, "parent": "#js-menu", "dropdown": ".js-menu-dropdown", "animationSpeed": "300ms", "animation": "fadeIn" },
"track": "Klick-Menu",
"toggleClass": { "first": "c-icon--burger", "second": "c-icon--close" }
}'></span>
</li>
</ul>
</section>
</section>
<div class="c-advertisment__fullWidth c-advertisment--iqadtile3_header">
<div class="iqadtile" id="ad-iqadtile1-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile1")) {
var element = document.createElement("div");
element.id = "iqadtile1";
document.getElementById("ad-iqadtile1-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile1");
}
}
}
</script>
</div>
<div class="iqadtile" id="ad-iqadtile3">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile3")) {
var element = document.createElement("div");
element.id = "iqadtile3";
document.getElementById("ad-iqadtile3").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile3");
}
}
}
</script>
</div>
</div> </div>
      <div class="js-tt" tt-type="ic" tt-value="IC1.0 - Detailseiten - Einspaltig darüber">
      </div>

<div class="js-tt" tt-type="ic" tt-value="IC2.1_detail_main_content_left">
<article class="o-article u-margin-top-xxxxl ajaxify" data-command='{"trackLinks": ""}' data-isArticle="true">
<div class="o-article__element">
<h2 class="c-headline c-headline--article u-margin-m"><span
class="c-overline c-overline--alternate u-uppercase u-letter-spacing u-margin-m c-overline--article">Wirtschaftskrise</span> Der IWF verkündet Fortschritte bei den Argentinien-Verhandlungen
</h2>
<div class="c-metadata u-margin-xl ">
<div>
</div>
<time
datetime="2018-09-05T12:26:54+02:00">05. September 2018</time>
<span>, aktualisiert
<time datetime="2018-09-05T12:27:06+02:00">05. September 2018, 12:27 Uhr</time>
</span>
<span class="c-metadata__source"> | Quelle: <a href="http://www.handelsblatt.com"
target="_blank">Handelsblatt Online</a></span>
</div>
<p class="c-leadtext u-font-semibold u-margin-xl">Argentinien kann auf vorzeitige Finanzhilfen durch den Internationalen Währungsfonds hoffen. Die Landeswährung steckt in einer schweren Krise.</p>
<div class="u-separator u-margin-xl"></div>
</div>
<div class="o-article__content c-richText">
<div data-macro="inline-media">
<div class="o-media o-media--inline o-media--image
u-margin-xxxxl
o-media--landscape
">
<img
src="/images/cristine-lagarde/22998090/2-format1001.jpg"
alt="Die Direktorin des Internationalen Währungsfonds traf sich in Washington mit dem argentinischen Wirtschaftsminister Nicolas Dujovne und dem Vize-Zentralbankchef Gustavo Canonero. Quelle: dpa"
class="o-media__image o-media__image--landscape u-margin-m"
>
<div class="c-metadata ">
<p>
<p>Die Direktorin des Internationalen Währungsfonds traf sich in Washington mit dem argentinischen Wirtschaftsminister Nicolas Dujovne und dem Vize-Zentralbankchef Gustavo Canonero.</p>
Bild:&nbsp;
<a href="http://www.dpa.de/" class="c-link--muted" target="_blank">dpa</a>
</p>
</div>
</div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--P3_desktop">
<div class="iqadtile" id="ad-iqadtile8">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile8")) {
var element = document.createElement("div");
element.id = "iqadtile8";
document.getElementById("ad-iqadtile8").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile8");
}
}
}
</script>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p><span class="hcf-location-mark">Washington</span>Bei den Verhandlungen zwischen dem Internationalen Währungsfonds (IWF) und die gegen eine Wirtschaftskrise kämpfende argentinische Regierung sind nach Angaben von IWF-Chefin <a href="/themen/christine-lagarde" target="_blank">Christine Lagarde</a> Fortschritte erzielt worden. Die Diskussionen würden jetzt auf einer technischen Ebene fortgeführt, sagte Lagarde am Dienstag nach einem Treffen mit Wirtschaftsminister Nicolas Dujovne und Vize-Zentralbankchef Gustavo Canonero in Washington.</p> </div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--P2_mobile">
<div class="iqadtile" id="ad-iqadtile3-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile3")) {
var element = document.createElement("div");
element.id = "iqadtile3";
document.getElementById("ad-iqadtile3-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile3");
}
}
}
</script>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Dujovne erklärte, er hoffe für die zweite Septemberhälfte auf eine Zusage des IWF. Gegenstand des Gesprächs waren vorzeitige Finanzhilfen für <a href="/themen/argentinien" target="_blank">Argentinien</a>. Diese würden es der Regierung erlauben, für einige Zeit auf ein Anzapfen des Finanzmarktes verzichten zu können.</p> </div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--CT_contentteaser_mobile">
<div id="iq-placerholder-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
document.getElementById("iq-placerholder-mob").id='iq-artikelanker';
}
</script>
</div>
</div>
<div class="o-article__content-element o-article__content-element--richtext">
<div class="u-richtext ajaxify"
data-command='{"richtext": {}}'>
<p>Argentinien steht unter Druck, da die Landeswährung seit Jahresbeginn etwa die Hälfte ihres Wertes verloren hat. Steigende Zinsen in den <a href="/themen/usa" target="_blank">USA</a>, Ansteckungsgefahren durch die Krise in der Türkei und eine schlechte Ernteausbeute beim Exportschlager Soja schürten bei Investoren Zweifel, ob das Land seine Schulden zurückzahlen kann.</p> </div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--P3_mobile">
<div class="iqadtile" id="ad-iqadtile4-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile4")) {
var element = document.createElement("div");
element.id = "iqadtile4";
document.getElementById("ad-iqadtile4-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile4");
}
}
}
</script>
</div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--P4_desktop">
<div class="iqadtile" id="ad-iqadtile4">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile4")) {
var element = document.createElement("div");
element.id = "iqadtile4";
document.getElementById("ad-iqadtile4").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile4");
}
}
}
</script>
</div>
</div>
<div class="c-advertisment__fullWidth c-advertisment--CT_contentteaser_desktop">
<div id="iq-artikelanker"></div>
</div>
</div>
<div class="o-article__element">
<div class="c-metadata u-margin-xl">
<a href="/reuters/3722540.html" rel="follow"
target="_self">
<span class="u-font-bold">rtr</span>
</a>
</div>
</div>
<div class="o-article__element o-article__element-block">
<div class="c-pagination u-flex ajaxify"
data-command='{"pagination": {}}'>
<div class="u-flex__item u-flex__item--right u-flex__item--center u-flex__item--basis25">
<a href="/" title="zur Startseite" class="c-button c-button--primary u-font-default ajaxify"
data-command='{"track": "Paginierung-zur-Startseite"}'>
<span class="u-desktop-hidden"><i class="c-icon c-icon--house"></i></span>
<span class="u-mobile-hidden">Zur Startseite &nbsp;<i class="c-icon c-icon--chevron-right"></i></span>
</a>
</div>
</div>
</div>
<div class="o-article__element">
<div class="c-socialshare u-margin-xxl ">
<div class="c-socialshare__headline u-margin-xl u-font-bold u-font-m-sm">
Diesen Artikel teilen:
</div>
<a class="ajaxify c-socials__item c-socials__item--facebook "
title="Auf Facebook teilen"
data-command='{"trackSocial": "Facebook", "socialshare": {"provider": "facebook", "url": "https://www.wiwo.de/22999036.html", "content": "", "providerUrl": "https://www.facebook.com/sharer/sharer.php?display=popup&amp;u=https%3A%2F%2Fwww.wiwo.de%2F22999036.html%3Fshare%3Dfb"}}'>
<span class="c-socials__icon c-socials__icon--facebook">
<span class="c-socials__icon--background"><i class="c-icon c-icon__socials c-icon--facebook"></i></span>
</span>
<span class="c-socials__text">Facebook</span>
</a>
<a class="ajaxify c-socials__item c-socials__item--twitter "
title="Auf Twitter teilen"
data-command='{"trackSocial": "Twitter", "socialshare": {"provider": "twitter", "url": "https://www.wiwo.de/22999036.html", "content": "", "providerUrl": "https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wiwo.de%2F22999036.html%3Fshare%3Dtwitter&amp;text=Wirtschaftskrise: Der%20IWF%20verk%C3%BCndet%20Fortschritte%20bei%20den%20Argentinien-Verhandlungen&amp;hashtags="}}'>
<span class="c-socials__icon c-socials__icon--twitter">
<span class="c-socials__icon--background"><i class="c-icon c-icon__socials c-icon--twitter"></i></span>
</span>
<span class="c-socials__text">Twitter</span>
</a>
<a class="ajaxify c-socials__item c-socials__item--xing "
title="Auf Xing teilen"
data-command='{"trackSocial": "Xing", "socialshare": {"provider": "xing", "url": "https://www.wiwo.de/22999036.html", "content": "", "providerUrl": "https://www.xing-share.com/app/user?op=share;sc_p=xing-share;url=https%3A%2F%2Fwww.wiwo.de%2F22999036.html%3Fshare%3Dxing"}}'>
<span class="c-socials__icon c-socials__icon--xing">
<span class="c-socials__icon--background"><i class="c-icon c-icon__socials c-icon--xing"></i></span>
</span>
<span class="c-socials__text">Xing</span>
</a>
<a class="ajaxify c-socials__item c-socials__item--linked-in "
title="Auf LinkedIn teilen"
data-command='{"trackSocial": "LinkedIn", "socialshare": {"provider": "linked-in", "url": "https://www.wiwo.de/22999036.html", "content": "", "providerUrl": "https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.wiwo.de%2F22999036.html&amp;title=Wirtschaftskrise:%20Der%20IWF%20verk%C3%BCndet%20Fortschritte%20bei%20den%20Argentinien-Verhandlungen&amp;source=wiwo%3Fshare%3Dlinkedin"}}'>
<span class="c-socials__icon c-socials__icon--linked-in">
<span class="c-socials__icon--background"><i class="c-icon c-icon__socials c-icon--linked-in"></i></span>
</span>
<span class="c-socials__text">LinkedIn</span>
</a>
<a class="ajaxify c-socials__item c-socials__item--whatsapp u-desktop-hidden hidden-md-up"
title="Per Whatsapp teilen"
data-command='{"trackSocial": "Whatsapp", "socialshare": {"provider": "whatsapp", "url": "https://www.wiwo.de/22999036.html", "content": "", "providerUrl": "whatsapp://send?text=Wirtschaftskrise: Der%20IWF%20verk%C3%BCndet%20Fortschritte%20bei%20den%20Argentinien-Verhandlungen https%3A%2F%2Fwww.wiwo.de%2F22999036.html%3Fshare%3Dwhatsapp"}}'>
<span class="c-socials__icon c-socials__icon--whatsapp">
<span class="c-socials__icon--background"><i class="c-icon c-icon__socials c-icon--whatsapp"></i></span>
</span>
<span class="c-socials__text">Whatsapp</span>
</a>
<a class="ajaxify c-socials__item c-socials__item--mail "
title="Per Mail teilen"
data-command='{"trackSocial": "Mail", "socialshare": {"provider": "mail", "url": "https://www.wiwo.de/22999036.html", "content": "", "providerUrl": "mailto: ?subject=Wirtschaftskrise: Der%20IWF%20verk%C3%BCndet%20Fortschritte%20bei%20den%20Argentinien-Verhandlungen - WirtschaftsWoche&amp;body=https%3A%2F%2Fwww.wiwo.de%2F22999036.html%3Fshare%3Dmail"}}'>
<span class="c-socials__icon c-socials__icon--mail">
<span class="c-socials__icon--background"><i class="c-icon c-icon__socials c-icon--mail"></i></span>
</span>
<span class="c-socials__text">Mail</span>
</a>
</div>
</div>
<div class="o-article__element u-margin-xxl u-font-s-md">
&copy; Handelsblatt GmbH – Alle Rechte vorbehalten. <a class="c-link c-link--muted u-font-s-md" href="/nutzungsrechte">Nutzungsrechte erwerben?</a>
</div>
</article>
<div id="taboola-below-article-thumbnails"></div>
<script>
window._taboola = window._taboola || [];
_taboola.push({
mode: 'alternating-thumbnails-a2',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<img src="https://ssl-handelsblatt.met.vgwort.de/na/973d120eb5ef490c8df4367c5c78c43a" width="1" height="1" alt="" style="display: block; margin-top: -1px"/>
<div class="c-advertisment__fullWidth c-advertisment--P6">
<div class="iqadtile" id="ad-iqadtile9">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile9")) {
var element = document.createElement("div");
element.id = "iqadtile9";
document.getElementById("ad-iqadtile9").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile9");
}
}
}
</script>
</div>
</div> </div>
<div class="js-tt" tt-type="ic" tt-value="IC2.2_detail_main_content_right">
</div>
      <div class="js-tt" tt-type="ic" tt-value="IC3.1 - Einspaltig Detailseiten darunter">
<div class="c-advertisment__fullWidth c-advertisment--iqadtile16">
<div class="iqadtile" id="ad-iqadtile16">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile16")) {
var element = document.createElement("div");
element.id = "iqadtile16";
document.getElementById("ad-iqadtile16").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile16");
}
}
}
</script>
</div>
<div class="iqadtile" id="ad-iqadtile8-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile8")) {
var element = document.createElement("div");
element.id = "iqadtile8";
document.getElementById("ad-iqadtile8-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile8");
}
}
}
</script>
</div>
</div>
<div class="c-teasergallery js-tt c-teasergallery--ressort"
tt-type="tg"
tt-value="teasablegallery"
>
<div class="u-flex u-flex--wrap u-flex--start">
<div class="u-flex__item u-flex__item--basis66 u-flex__item--mobile-basis100">
<div class="c-headline u-font-l-md u-margin-bottom-xl">
Serviceangebote unserer Partner
</div>
</div>
</div>
<div class="c-list">
<ul class="c-list__ressort c-list__slick ajaxify"
data-command='{"navigationMobile": {}}'>
</ul>
</div>
<div class="u-flex u-flex--wrap u-flex--spacing">
<div
class="o-layout__item o-layout__ressort u-flex__item u-flex__item--stretch u-flex__item--basis25 u-flex__item--mobile-basis100">
<div data-macro="teaser" id="t20798882"
class="c-teaser
c-teaser--default-container-style
u-flex js-tt c-teaser--size-m
c-teaser--type-teaser
c-teaser__ressort
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item
c-teaser--default-container-style--image
u-flex__item--static u-margin-bottom-l ">
<a href="http://www.bellevue-ferienhaus.de/wiwo" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/teaser-bellevue-bild/10021980/7-format30320.jpg, /images/teaser-bellevue-bild/10021980/7-format30640.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/teaser-bellevue-bild/10021980/7-format10320.jpg, /images/teaser-bellevue-bild/10021980/7-format10640.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/teaser-bellevue-bild/10021980/7-format10320.jpg" srcset="/images/teaser-bellevue-bild/10021980/7-format10320.jpg, /images/teaser-bellevue-bild/10021980/7-format10640.jpg 2x"
alt="Bellevue Ferienhaus: Exklusive Urlaubsdomizile zu Top-Preisen">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="http://www.bellevue-ferienhaus.de/wiwo" target="_self"
class="c-teaser__link
c-teaser--default-container-style--headline
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Bellevue Ferienhaus
</span>
Exklusive Urlaubsdomizile zu Top-Preisen
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div>
</div>
<div
class="o-layout__item o-layout__ressort u-flex__item u-flex__item--stretch u-flex__item--basis25 u-flex__item--mobile-basis100">
<div data-macro="teaser" id="t20798894"
class="c-teaser
c-teaser--default-container-style
u-flex js-tt c-teaser--size-m
c-teaser--type-teaser
c-teaser__ressort
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item
c-teaser--default-container-style--image
u-flex__item--static u-margin-bottom-l ">
<a href="http://portal.immobilienscout24.de/portale_lp/index.php/wiwo?utm_medium=cooperation&amp;utm_source=wirtschaftswoche&amp;utm_campaign=default_content_navigation&amp;utm_content=default_index_cobranded" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/immobilienscout24/10119128/6-format30320.jpg, /images/immobilienscout24/10119128/6-format30640.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/immobilienscout24/10119128/6-format10320.jpg, /images/immobilienscout24/10119128/6-format10640.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/immobilienscout24/10119128/6-format10320.jpg" srcset="/images/immobilienscout24/10119128/6-format10320.jpg, /images/immobilienscout24/10119128/6-format10640.jpg 2x"
alt="Immobilenscout24: Attraktive Angebote und Services rund um Ihre Wunschimmobilie.">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="http://portal.immobilienscout24.de/portale_lp/index.php/wiwo?utm_medium=cooperation&amp;utm_source=wirtschaftswoche&amp;utm_campaign=default_content_navigation&amp;utm_content=default_index_cobranded" target="_self"
class="c-teaser__link
c-teaser--default-container-style--headline
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Immobilenscout24
</span>
Attraktive Angebote und Services rund um Ihre Wunschimmobilie.
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div>
</div>
<div
class="o-layout__item o-layout__ressort u-flex__item u-flex__item--stretch u-flex__item--basis25 u-flex__item--mobile-basis100">
<div data-macro="teaser" id="t20798904"
class="c-teaser
c-teaser--default-container-style
u-flex js-tt c-teaser--size-m
c-teaser--type-teaser
c-teaser__ressort
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item
c-teaser--default-container-style--image
u-flex__item--static u-margin-bottom-l ">
<a href="https://www.wiwo.de/tools/jobturbo/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/teaser-jobturbo-bild/10021982/4-format30320.jpg, /images/teaser-jobturbo-bild/10021982/4-format30640.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/teaser-jobturbo-bild/10021982/4-format10320.jpg, /images/teaser-jobturbo-bild/10021982/4-format10640.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/teaser-jobturbo-bild/10021982/4-format10320.jpg" srcset="/images/teaser-jobturbo-bild/10021982/4-format10320.jpg, /images/teaser-jobturbo-bild/10021982/4-format10640.jpg 2x"
alt="Jobturbo: Finden Sie jetzt den passenden Job mit dem Jobturbo.">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="https://www.wiwo.de/tools/jobturbo/" target="_self"
class="c-teaser__link
c-teaser--default-container-style--headline
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Jobturbo
</span>
Finden Sie jetzt den passenden Job mit dem Jobturbo.
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div>
</div>
<div
class="o-layout__item o-layout__ressort u-flex__item u-flex__item--stretch u-flex__item--basis25 u-flex__item--mobile-basis100">
<div data-macro="teaser" id="t20798902"
class="c-teaser
c-teaser--default-container-style
u-flex js-tt c-teaser--size-m
c-teaser--type-teaser
c-teaser__ressort
"
tt-type="t" tt-value="teaser" tt-premium="false"
>
<div class="u-flex__item
c-teaser--default-container-style--image
u-flex__item--static u-margin-bottom-l ">
<a href="http://maklerempfehlung.wiwo.de/" target="_self"
class="c-teaser__link
c-teaser__image-wrapper
"
>
<picture
class="c-teaser__image">
<source srcset="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format30320.jpg, /images/homday_wiwo_retina_banner_210x118_/20014164/4-format30640.jpg 2x"
class="js-picture--mobile"
media="screen and (max-width: 767px)"
>
<source srcset="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10320.jpg, /images/homday_wiwo_retina_banner_210x118_/20014164/4-format10640.jpg 2x"
media="screen and (min-width: 768px)"
class="js-picture--desktop"
>
<img src="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10320.jpg" srcset="/images/homday_wiwo_retina_banner_210x118_/20014164/4-format10320.jpg, /images/homday_wiwo_retina_banner_210x118_/20014164/4-format10640.jpg 2x"
alt="Homeday: Jetzt passenden Immobilienmakler in Ihrer Region finden.">
</picture>
</a>
</div>
<div class="u-flex__item u-lastchild">
<a href="http://maklerempfehlung.wiwo.de/" target="_self"
class="c-teaser__link
c-teaser--default-container-style--headline
" >
<h3 class="c-headline
u-margin-s u-font-m-lg">
<span class="c-overline c-overline--teaser u-uppercase u-letter-spacing u-margin-xs">
Homeday
</span>
Jetzt passenden Immobilienmakler in Ihrer Region finden.
</h3>
</a>
<div class="u-richtext c-teaser__text
">
</div>
</div>
</div>
</div>
</div>
</div>      </div>

<div class="js-tt" tt-type="ic" tt-value="IC - Footer - Standard">
<div class="c-advertisment__fullWidth c-advertisment--iqadtile16">
<div class="iqadtile" id="ad-iqadtile16">
<script type="text/javascript">
if (typeof AdController !== "undefined" && !isMobileViewport) {
if (!document.getElementById("iqadtile16")) {
var element = document.createElement("div");
element.id = "iqadtile16";
document.getElementById("ad-iqadtile16").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile16");
}
}
}
</script>
</div>
<div class="iqadtile" id="ad-iqadtile8-mob">
<script type="text/javascript">
if (typeof AdController !== "undefined" && isMobileViewport) {
if (!document.getElementById("iqadtile8")) {
var element = document.createElement("div");
element.id = "iqadtile8";
document.getElementById("ad-iqadtile8-mob").appendChild(element);
if (window.AdController) {
AdController.render("iqadtile8");
}
}
}
</script>
</div>
</div>
<footer class="o-footer"> <div class="o-footer__content">
<ul class="c-list c-list--internal u-margin-xl">
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Unternehmen"}' title="Unternehmen" href="/unternehmen/">Unternehmen</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Finanzen"}' title="Finanzen" href="/finanzen/">Finanzen</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Erfolg"}' title="Erfolg" href="/erfolg/">Erfolg</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Politik"}' title="Politik" href="/politik/">Politik</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Technologie"}' title="Technologie" href="/technologie/">Technologie</a></li>
<li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Navigation-Lifestyle"}' title="Lifestyle" href="/lifestyle/">Lifestyle</a></li>
</ul>
<div class="c-list c-list--external u-margin-xxxxl">
<span class="c-list__item c-list__item--external"><a href="/themenuebersicht/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Themen"}'>Themen</a></span>
<span class="c-list__item c-list__item--external"><a href="/kolumnen/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Kolumnen"}'>Kolumnen</a></span>
<span class="c-list__item c-list__item--external"><a href="/bilder/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Bilder"}'>Bilder</a></span>
<span class="c-list__item c-list__item--external"> <a href="/videos/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Videos"}'>Videos</a></span>
<span class="c-list__item c-list__item--external"><a href="/dossiers/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Dossiers"}'>Dossiers</a></span>
<span class="c-list__item c-list__item--external"><a href="https://boerse.wiwo.de" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Börsenkurse"}'>Börsenkurse</a></span>
<span class="c-list__item c-list__item--external"><a href="/tools/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Services"}'>Services</a></span>
<span class="c-list__item c-list__item--external"><a href="/storytelling/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Multimedia-Reportagen"}'>Multimedia-Reportagen</a></span>
<span class="c-list__item c-list__item--external"><a href="https://playground.wiwo.de/" class="c-link--footer ajaxify" data-command='{"track": "Footer-Navigation-Spiele"}'>Spiele</a></span>
</div>
<ul class="c-list c-list--internal u-margin-xxxxl"> <li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Impressum"}' title="Impressum" href="/impressum/">Impressum</a></li> <li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-AGB"}'title="AGB" href="/impressum/nutzungshinweise/">AGB</a></li> <li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Datenschutzerklärung"}' title="Datenschutzerklärung" href="/impressum/datenschutzerklaerung/">Datenschutzerklärung</a></li> <li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Online-Werbung"}' title="Nutzungsbasierte Onlinewerbung" target="_blank" href="https://www.iqm.de/digital/news/nutzungsbasierte-onlinewerbung/">Nutzungsbasierte Onlinewerbung</a></li> <li class="c-list__item c-list__item--internal"><a class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{"track": "Footer-Kontakt"}' title="Kontakt" href="/kontakt-hilfe/">Kontakt</a></li> </ul> <div class="c-list c-list--external u-margin-xxxxl"> <span class="c-list__item c-list__item--external">Verlags-Services für Werbung: <a href="https://www.iqm.de/digital/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-IQDigital"}'>iqdigital.de</a> ( <a href="https://www.iqm.de/digital/marken/wirtschaftswoche-online/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Mediendaten"}'>Mediadaten</a>) </span> <span class="c-list__item c-list__item--external">Verlags-Services für Content: <a href="/nutzungsrechte/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-Business-Content"}'>Business Content</a> | <a href="/archiv/" target="_self" class="c-link--footer ajaxify" data-command='{"track": "Footer-Online-Archiv"}'>Online-Archiv</a> </span> <span class="c-list__item c-list__item--external">Realisierung und Hosting der Finanzmarktinformationen: <a href="https://www.vwd.com/home/" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-VWD"}'>vwd Vereinigte Wirtschaftsdienste GmbH</a> </span> <span class="c-list__item c-list__item--external">Verzögerung der Kursdaten: Deutsche Börse 15 Min., Nasdaq und NYSE 20 Min.</span> <span class="c-list__item c-list__item--external">Keine Gewähr für die Richtigkeit der Angaben.</span> <span class="c-list__item c-list__item--external">WirtschaftsWoche ist Mitglied im <a href="https://www.vdz.de" target="_blank" class="c-link--footer ajaxify" data-command='{"track": "Footer-VDZ"}'>VDZ</a>.</span> </div> <div class="o-footer__copyright"> <div class="u-inverted u-margin-xxxxl"> &copy; <span class="ajaxify" data-command='{"currentYear": {"": ""}}'></span> Handelsblatt GmbH <span> - </span> ein Unternehmen der <a href="https://handelsblattgroup.com" target="_blank" class="c-link c-link--inverted c-link--borderless ajaxify" data-command='{ "track":"Footer-VHB"}'>Handelsblatt Media Group GmbH & Co. KG</a> </div> <a href="#" class="c-button--secondary ajaxify" data-command='{"jumpToTop": "", "track":"Footer-Nach-Oben"}'> <i class="u-font-icon u-font-icon--arrow-up u-margin-right-s"></i>Nach oben </a> </div> </div> </footer> </div>



<div class="modalwindow modalwindow_fscroll ajaxify" data-command='{"adBlocker": {"width": "620px", "homepage": "/", "exclude": ["/impressum/", "/impressum/nutzungshinweise/", "/impressum/datenschutzerklaerung/", "/kontakt-hilfe/"]}}' >
  <div class="modalwindow__block">

    <div class="modalwindow__text">
      <div class="modalwindow__text-right">
        <div class="modalwindow__rinfo">
          <i class="c-icon c-icon--quote"></i>
          <span class="modalwindow__rinfo-indent">Alles hat seinen Preis,</span>
          <span>besonders die Dinge,</span>
          <span class="modalwindow__rinfo-indent">die nichts kosten.</span>
        </div>
        <span class="modalwindow__caption">Art van Rheyn</span>
      </div>

      <div class="modalwindow__text-left">
        <h4 class="c-headline c-headline_rline u-margin-s u-font-m-lg">
          Sie haben einen Adblocker aktiviert. Deshalb ist unsere Seite für Sie aktuell nicht erreichbar.
        </h4>
        <p class="modalwindow__ctext">Für Nachrichtenseiten wie WirtschaftsWoche Online sind Anzeigen eine wichtige Einnahmequelle. Mit den Werbeerlösen können wir die Arbeit unserer Redaktion bezahlen und Qualitätsartikel kostenfrei veröffentlichen.
          <br /><br />
          Leider verweigern Sie uns diese Einnahmen. Wenn Sie unser Angebot schätzen, schalten Sie bitte den Adblocker ab.
          <br /><br />
        Danke für Ihr Verständnis,<br />Ihre Wiwo-Redaktion</p>
      </div>
    </div>

    <div class="modalwindow__footer">
      <p class="modalwindow__footer-caption u-richtext"><a href="/impressum/">Impressum</a> <a href="/impressum/datenschutzerklaerung/" style="margin-left: 5px">Datenschutzerklärung</a></p>
      <div class="modalwindow__btns">
        <p class="modalwindow__cpt">Adblocker deaktiviert?</p>
        <span class="c-button c-button--primary u-font-default js-link-reload-page">Seite aktualisieren</span>
      </div>
    </div>

  </div>
</div>

</div>


  <div class="c-overscroller ajaxify" data-command='{"overscroller":""}' data-param="/?footerhp=scroll">
    <a href="/?footerhp=click" class="c-overscroller--link"></a>
    <div class="c-overscroller-overlay"></div>
    <div class="c-overscroller--stage">
      <div class="c-overscroller--radial-progress" data-progress="0">
        <div class="c-overscroller--circle">
          <div class="c-overscroller--mask c-overscroller--full">
            <div class="c-overscroller--fill"></div>
          </div>
          <div class="c-overscroller--mask c-overscroller--half">
            <div class="c-overscroller--fill"></div>
            <div class="c-overscroller--fill c-overscroller--fix"></div>
          </div>
          <div class="c-overscroller--shadow"></div>
        </div>
        <div class="c-overscroller--inset">
          <div class="c-overscroller--caption">
            <span>Zur Startseite</span>
          </div>
          <div class="c-overscroller--percentage">
            <div class="c-overscroller--numbers"><span>-</span><span>0%</span><span>1%</span><span>2%</span><span>3%</span><span>4%</span><span>5%</span><span>6%</span><span>7%</span><span>8%</span><span>9%</span><span>10%</span><span>11%</span><span>12%</span><span>13%</span><span>14%</span><span>15%</span><span>16%</span><span>17%</span><span>18%</span><span>19%</span><span>20%</span><span>21%</span><span>22%</span><span>23%</span><span>24%</span><span>25%</span><span>26%</span><span>27%</span><span>28%</span><span>29%</span><span>30%</span><span>31%</span><span>32%</span><span>33%</span><span>34%</span><span>35%</span><span>36%</span><span>37%</span><span>38%</span><span>39%</span><span>40%</span><span>41%</span><span>42%</span><span>43%</span><span>44%</span><span>45%</span><span>46%</span><span>47%</span><span>48%</span><span>49%</span><span>50%</span><span>51%</span><span>52%</span><span>53%</span><span>54%</span><span>55%</span><span>56%</span><span>57%</span><span>58%</span><span>59%</span><span>60%</span><span>61%</span><span>62%</span><span>63%</span><span>64%</span><span>65%</span><span>66%</span><span>67%</span><span>68%</span><span>69%</span><span>70%</span><span>71%</span><span>72%</span><span>73%</span><span>74%</span><span>75%</span><span>76%</span><span>77%</span><span>78%</span><span>79%</span><span>80%</span><span>81%</span><span>82%</span><span>83%</span><span>84%</span><span>85%</span><span>86%</span><span>87%</span><span>88%</span><span>89%</span><span>90%</span><span>91%</span><span>92%</span><span>93%</span><span>94%</span><span>95%</span><span>96%</span><span>97%</span><span>98%</span><span>99%</span><span>100%</span></div>
          </div>
        </div>
      </div>
      <img class="c-overscroller--image" src="https://www.wiwo.de/contentexport/static/images/hp.png?so" />
    </div>
  </div>


<script>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>



                    <script>var IVWSETUP = {enabled: true,st: "wirtwoch",stMobile: "mobwiwo",cp:"",keyword:"hp_43",sv:"in"}</script>
                    

    <script src="/js/20814592/121/base.js"></script>
    <script type="text/javascript">
    if(typeof AdController !== "undefined"){ AdController.finalize();}
var IQDComplete = {init: function () {return true;}}

      </script>
    <script type="text/javascript">
    //<!-- SZM VERSION="2.0" -->

// WW-565
if (IVWSETUP.enabled && window.location.href.indexOf("footerhp=scroll") > -1) {
    IVWSETUP.enabled = false;
}

//IVWSETUP enthält Informationen zur aktuellen Seite aus dem CMS
if (IVWSETUP.enabled){

  //Falls Desktop Version der Seite, entferne das "mob" Prefix
  // Falls Mobile, begrenze Code auf 8 Zeichen
  if (IVWSETUP.st.substr(0,3) === 'mob' && window.innerWidth > 768){
    IVWSETUP.st = IVWSETUP.st.substr(3);
  }
 else {
    IVWSETUP.st = IVWSETUP.st.substr(0,8);
  } 

  if (IVWSETUP.stMobile !== '' && window.innerWidth < 768) {
    IVWSETUP.st = IVWSETUP.stMobile;
  }

  if (window.innerWidth < 768) {
    IVWSETUP.sv = 'mo';
  }

  var pathname = window.location.pathname.split( '/' );

  if(pathname[1] == 'adv') {
    IVWSETUP.sv = 'ke';
  } 

  var iam_data = {
    "st":IVWSETUP.st,
    "cp":IVWSETUP.keyword,
    "sv":IVWSETUP.sv
  };
  iom.c(iam_data, 1);
} 
// <!--/SZM -->
      </script>
    <script src="/js/22805974/3/wt.js"></script>
    <script src="/js/22582074/5/wteid.1.2.js"></script>
    <script type="text/javascript">
    (function(window){
    var timeout = 10; //seconds
    if (window.GLOBAL && GLOBAL.WT_TIMEOUT){
      timeout = GLOBAL.WT_TIMEOUT;
    }
    
    setTimeout(function(){
          if (typeof window.wt === 'undefined' && //no webtrekk
             window._js_errors && typeof window._js_errors === 'object' && 
             window._js_errors.length){ //we got some errors
                //minimal wt config
                var el = document.querySelector('meta[http-equiv="Config"]');
                var trackingObject  = el.getAttribute('content');
                var webtrekkConfig = JSON.parse(trackingObject.replace(/&quote;/g,'"')).webtrekk;
                
                window.wt_err = new webtrekkV3(webtrekkConfig);
                window.wt_err.customParameter["772"] = 'JS Fehler und kein Tracking nach ' + timeout + 's;' + 
                   window._js_errors.join(';');
                window.wt_err.sendinfo();
          }
    }, timeout * 1000);
})(window);
      </script>






             


                    



  <script>
    $.getScript('//trck.bdi-services.de/trck/etms/eatms.js?campaign_id=120&s=wiwode');
  </script>

<script type="text/javascript" src="//static.criteo.net/js/ld/ld.js" async="true"></script>
<script type="text/javascript">
  window.criteo_q = window.criteo_q || [];
  window.criteo_q.push(
          {event: "setAccount", account: 47309},
          {event: "setSiteType", type: "d"},
          {event: "viewList", item: ["LT1", "LT2", "LT3"], from: "generic"}
  );
</script>

  <noscript>
    <img src="https://handelsblatt01.webtrekk.net/496847069983158/wt?p=433,JavaScript-deaktiviert,0,0,0,0,0,0,0,cp1=JavaScript-deaktiviert;ck6=JavaScript-deaktiviert;cg1=sonstiges;cg2=JavaScript-deaktiviert" height="1" width="1" alt=""/>
  </noscript>


        <script>
            window._newsroom = window._newsroom || [];
            window._newsroom.push({pageTemplate: 'home'});
            window._newsroom.push({pageDashboard: 'home'});
            window._newsroom.push('auditClicks');
            window._newsroom.push('trackPage');

            !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'),
                    document.getElementsByTagName('script') [0], ' //c2.taboola.com/nr/vhb-wirtschaftswoche/newsroom.js');
        </script>


</body>
</html>
<!-- [powered by HCF: 18.8.2.12,degtlun5505.server.arvato-systems.de,20180905133819,ID:22999036 in 106ms (-1k/-1cb)] -->